<!doctype html>
<html>
<head>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js' type='text/javascript'></script>
<style>
#fbox-background {
    display: none;
    background: rgba(0,0,0,0.8);
    width: 100%;
    height: 100%;
    position: fixed;
    top: 0;
    left: 0;
    z-index: 99999;
}

#fbox-close {
    width: 100%;
    height: 100%;
}

#fbox-display {
    background: #eaeaea;
    border: 5px solid #828282;
    width: 340px;
    height: 230px;
    position: absolute;
    top: 32%;
    left: 37%;
    -webkit-border-radius: 5px;
    -moz-border-radius: 5px;
    border-radius: 5px;
}

#fbox-button {
    float: right;
    cursor: pointer;
    position: absolute;
    right: 0px;
    top: 0px;
}

#fbox-button:before {
    content: "BAĞLA";
    padding: 5px 8px;
    background: #828282;
    color: #eaeaea;
    font-weight: bold;
    font-size: 10px;
    font-family: Tahoma;
}

#fbox-link,#fbox-link a.visited,#fbox-link a,#fbox-link a:hover {
    color: #aaaaaa;
    font-size: 9px;
    text-decoration: none;
    text-align: center;
    padding: 5px;
}
</style>
<script type='text/javascript'>
//<![CDATA[
jQuery.cookie = function (key, value, options) {
// key and at least value given, set cookie...
if (arguments.length > 1 && String(value) !== "[object Object]") {
options = jQuery.extend({}, options);
if (value === null || value === undefined) {
options.expires = -1;
}
if (typeof options.expires === 'number') {
var days = options.expires, t = options.expires = new Date();
t.setDate(t.getDate() + days);
}
value = String(value);
return (document.cookie = [
encodeURIComponent(key), '=',
options.raw ? value : encodeURIComponent(value),
options.expires ? '; expires=' + options.expires.toUTCString() : '', // use expires attribute, max-age is not supported by IE
options.path ? '; path=' + options.path : '',
options.domain ? '; domain=' + options.domain : '',
options.secure ? '; secure' : ''
].join(''));
}
// key and possibly options given, get cookie...
options = value || {};
var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;
return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;
};
//]]>
</script>
<script type='text/javascript'>
jQuery(document).ready(function($){
if($.cookie('popup_facebook_box') != 'yes'){
$('#fbox-background').delay(5000).fadeIn('medium');
$('#fbox-button, #fbox-close').click(function(){
$('#fbox-background').stop().fadeOut('medium');
});
}
$.cookie('popup_facebook_box', 'yes', { path: '/', expires: 7 });
});
</script>
<meta charset="utf-8">
<div id='fbox-background'>
<div id='fbox-close'>
</div>
<div id='fbox-display'>
<div id='fbox-button'>
</div>
<iframe allowtransparency='true' frameborder='0' scrolling='no' src='//www.facebook.com/plugins/likebox.php?
href=https://www.facebook.com/Herxebercom-1445266862153961/&width=380&height=255&colorscheme=light&show_faces=true&show_border=false&stream=false&header=false'
style='border: none; overflow: hidden; background: #fff; width: 322px; height: 200px;'></iframe>
<div id="fbox-link">
 <a style="padding-left: 0px;" href="http://www.herxeber.com/" rel="nofollow"></a></div>
</div>
</div>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Toyda gəlini pul verib soyundurdular - VİDEO +18 &raquo; Xəbərə fərqli baxış....</title>
<meta name="description" content="Çində lentə alınan toy adətlərindən birinin internetdə yayılması görənləri şoka salıb.   myBaku.az xəbər verir ki, videoda toy günü gəlinin qonaqlar tərəfindən soyundurulduğu göprünür. Toya gələnlər" />
<meta name="keywords" content="gəlinin, tərəfindən, qonaqlar, soyundurulduğu, videoda, göprünür, verirlər, toxunaraq, sinəsinə, gələnlər, verir, xəbər, birinin, adətlərindən, alınan, lentə, internetdə, yayılması, myBaku, salıb" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />

<meta property="og:site_name" content="Xəbərə fərqli baxış...." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Toyda gəlini pul verib soyundurdular - VİDEO +18" />
<meta property="og:url" content="http://www.herxeber.com/xeberler/maraqli/5223-toyda-glini-pul-verib-soyundurdular-vdeo-18.html" />
<meta property="og:image" content="http://www.herxeber.com/uploads/posts/2017-01/1483895349_mhwcimnp04vs639xwb8562zoqbehds.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.herxeber.com/engine/opensearch.php" title="Xəbərə fərqli baxış...." />
<link rel="alternate" type="application/rss+xml" title="Xəbərə fərqli baxış...." href="http://www.herxeber.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1' />
<link rel="stylesheet" href="/templates/Default/css/engine.css" />
<link rel="stylesheet" href="/templates/Default/css/styles.css" />
<link rel="stylesheet" href="/templates/Default/css/animate.css" />
<link rel="stylesheet" href="/templates/Default/css/line.css" />
<script src="/templates/Default/js/owl.carousel.min.js"></script>
<script src="/templates/Default/js/libs.js"></script>
<script src="/templates/Default/js/procs.js"></script>
<script src="/templates/Default/js/jquery.flexslider.js"></script>
<script src="/templates/Default/js/menu.js" type="text/javascript"></script> 
 <script src="/templates/Default/js/easyResponsiveTabs.js" type="text/javascript"></script>
<script src="/templates/Default/js/libs-1.js"></script>
<script src="/templates/Default/js/active.js"></script>
<script language="JavaScript" type="text/javascript">
$(function() {
 $.fn.scrollToTop = function() {
  $(this).hide().removeAttr("href");
  if ($(window).scrollTop() >= "250") $(this).fadeIn("slow")
  var scrollDiv = $(this);
  $(window).scroll(function() {
   if ($(window).scrollTop() <= "250") $(scrollDiv).fadeOut("slow")
   else $(scrollDiv).fadeIn("slow")
  });
  $(this).click(function() {
   $("html, body").animate({scrollTop: 0}, "slow")
  })
 }
});
$(function() {
 $("#Go_Top").scrollToTop();
});
</script>

<script type="text/javascript">
    $(document).ready(function () {
        $('#horizontalTab').easyResponsiveTabs({
            type: 'default', //Types: default, vertical, accordion           
            width: 'auto', //auto or any width like 600px
            fit: true,   // 100% fit in a container
            closed: 'accordion', // Start closed if in accordion view
            activate: function(event) { // Callback function if tab is switched
                var $tab = $(this);
                var $info = $('#tabInfo');
                var $name = $('span', $info);
                $name.text($tab.text());
                $info.show();
            }
        });
        $('#verticalTab').easyResponsiveTabs({
            type: 'vertical',
            width: 'auto',
            fit: true
        });
    });
</script>
</head>
<body link="#FFFFFF">
</script>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Yadda saxla", "Sil", "Yüklənir, Bir az gözləyin..."];
var menu_short     = 'Cəld redaktə';
var menu_full      = 'Ümumi redaktə';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Yadda saxlandı. Səhifəni yeniləyək?';
var dle_reply_title= 'Rəyə cavab ver';
var dle_tree_comm  = '0';
var dle_del_news   = 'Məqaləni sil';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>

<div class="big-container">
<div class="big-cont-col">
<div class="container">
<div class="container-content-head">
<header>
<div class="nav-block">
<div class="vhet"></div>
</div>

</div>
<div class="container">
<div class="container-content-head">
<div class="logo"><a href="/"><img src="/templates/Default/img/logo.png"></a></div>
<div class="banner-head"><div id="SC_TBlock_182844" class="SC_TBlock">loading...</div> 
<script type="text/javascript">var SC_CId = "182844",SC_Domain="n.ads3-adnow.com";SC_Start_182844=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads3-adnow.com/js/adv_out.js"></script> </a>
    </div>
</div></div>
</div>
</div>  
</header>
<div class="navup-block">
  
   <div class="navi-wrap">
            <div class="navi-items clearfix">
                <span class="show-genres">Xəbər kateqoriyaları</span>
                <div class="search-wrap">
                    <form id="quicksearch" method="post">
                        <input type="hidden" name="do" value="search" />
                        <input type="hidden" name="subaction" value="search" />
                        <div class="search-box">
                             <input id="story" name="story" placeholder="Xəbər axtar" type="text" />
                            <button type="submit" title="AXTAR"></button>
                        </div>
                    </form>
                </div>
                <div class="avtoris">
                 <div class="dark"></div>
                  

<div class="block-media">
<a href="http://www.herxeber.com/index.php?do=register"><div class="icon-med"><img src="/templates/Default/img/user.png"></div><div class="txt-media">Qeydiyyat</div></div></a>
<div class="block-media">
<a href="#" class="login-button"><div class="icon-med"><img src="/templates/Default/img/logis.png"></div><span>Giriş</span></a>
<div class="login-block">
	<form method="post" action="" style="padding: 0;margin: 0;">
		<div class="login-ava" style="display:none;">
			<img src="/templates/Default/dleimages/noavatar.png" alt="" />
		</div>
		<div class="name-as">Sayta giriş</div>
		<div class="login-line">
			<input name="login_name" type="text" class="login-input-text" title="Login" />
		</div>
		<div class="login-line">
			<input name="login_password" type="password" class="login-input-text" title="Parol" />
		</div>
		<div class="sociallogin">
			
			
			
			
			
			
			
		</div>
		
		<input onclick="submit();" type="submit" class="enter" value="Войти" /><input name="login" type="hidden" id="login" value="submit" />
		<div class="login-link">
			<a href="http://www.herxeber.com/index.php?do=register" title="Qeydiyyatdan keç">Qeydiyyat</a> / 
			<a href="http://www.herxeber.com/index.php?do=lostpassword" title="Qeydiyyatdan keç">Parolu unutdum?</a>
		</div>
	</form>
	<div style="clear: both;"></div>
	<div class="window_close"></div>
</div>
</div>



                </div>
                
            </div>
            <ul class="main-menu">
                <li><a href="xeberler"target=_blank>Xəbər Lenti</a></li>
                <li><a href="eylence"target=_blank>Əyləncə</a></li>
				<li><a href="qoroskop"target=_blank>Qoroskop</a></li>
                <li><a href="sou-biznes"target=_blank>Şou-biznes</a></li>
                <li><a href="texnologiya"target=_blank>Hi-Tech</a></li>
				<li><a href="ordan-burdan"target=_blank>Ordan-Burdan</a></li>
				<li><a href="elm"target=_blank>Elm</a></li>
                <li><a href="qonsularimiz"target=_blank>Qonşularımız</a></li>
				<li><a href="avto"target=_blank>Avto</a></li>
				<li><a href="muharibe"target=_blank>Müharibə</a></li>
                <li><a href="idman"target=_blank>İdman</a></li>
				<li><a href="iqtisadiyyat"target=_blank>İqtisadiyyat</a></li>
				<li><a href="tibb"target=_blank>Səhiyyə</a></li>
                <li><a href="qadin-dunyasi"target=_blank>Qadın dünyası</a></li>
				<li><a href="foto-albom"target=_blank>Foto albom</a></li>
				<li><a href="video-tv"target=_blank>Video TV</a></li>
                <li><a href="kimdir"target=_blank>Kimdir?</a></li>
				<li><a href="nedir"target=_blank>Nədir?</a></li>
				<li><a href="gundem"target=_blank>Gündəm</a></li>
                <li><a href="kriminal"target=_blank>Kriminal</a></li>
				<li><a href="cemiyyet"target=_blank>Cəmiyyət</a></li>
                <li><a href="heyvanlar-alemi"target=_blank>Heyvanlar Aləmi</a></li>
				<li><a href="siyaset"target=_blank>Siyasət</a></li>
				<li><a href="tarix"target=_blank>Tarix</a></li>
				<li><a href="koshe-yazilari"target=_blank>Köşə Yazıları</a></li>
				<li><a href="medeniyyet"target=_blank>Mədəniyyət</a></li>
				<li><a href="edebiyyat"target=_blank>Ədəbiyyat</a></li>
				<li><a href="hadise"target=_blank>Hadisə</a></li>
				<li><a href="maraqli"target=_blank>Maraqlı</a></li>
				<li><a href="islam"target=_blank>İslam</a></li>
				<li><a href="din"target=_blank>Din</a></li>
				<li><a href="tehsil"target=_blank>Təhsil</a></li>
				<li><a href="diger"target=_blank>Digər</a></li>
            </ul>
        </div>
    <!-- end navi-wrap -->
</div>
<div class="navup-block"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.herxeber.com/" itemprop="url"><span itemprop="title">İSTİ-İSTİ</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.herxeber.com/xeberler/" itemprop="url"><span itemprop="title">Xəbərlər</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.herxeber.com/xeberler/maraqli/" itemprop="url"><span itemprop="title">Maraqlı</span></a></span> &raquo; Toyda gəlini pul verib soyundurdular - VİDEO +18</span></div></div>

</div>
</div>
</div>
</div>
<div class="big-container">
<div class="big-cont-center">
<div class="container">
<div class="container-content">

<div class="center-blockout">
<div class="right-navmini">

<div class="mini-menu">
        <ul>
            <li class="sub">
                <a href="siyaset"target=_blank>Siyasət</a>
                <ul>
                   <li><a href="http://www.herxeber.com/xeberler/siyaset/5100-rusyaya-qari-yen-sanksyalar-hazirlanir.html">RUSİYAYA  QARŞI  YENİ SANKSİYALAR  HAZIRLANIR</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/4409-yanukov-n-byk-shvm-o-frmani-mzalamaim-oldu-.html">YANUKOVİÇ :  "ƏN BÖYÜK SƏHVİM O FƏRMANI İMZALAMAĞIM OLDU "</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/4363-prezdentn-olu-deputat-seld.html">PREZİDENTİN OĞLU DEPUTAT SEÇİLDİ</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/4142-prezdent-lham-lyev-lltp-mlyyati-bzm-qhrmanliq-rmzmzdr.html">PREZİDENT İLHAM ƏLİYEV :  "LƏLƏTƏPƏ ƏMƏLİYYATI BİZİM QƏHRƏMANLIQ RƏMZİMİZDİR"</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/4039-siyavu-novruzov-mxalift-toyuq-dana-orularn-siyasi-mhbus-kimi-tqdim-edir.html">Siyavuş Novruzov: “Müxalifət toyuq, dana oğrularını “siyasi məhbus” kimi təqdim edir"</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/4032-ab-vtnda-mharbsndn-ger-qayidir-bu-gnsabahbr-d.html">ABŞ VƏTƏNDAŞ MÜHARİBƏSİNDƏN GERİ QAYIDIR ? - BU GÜN,SABAH,BİR DƏ....</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/4013-xn-dn-yen-ermn-oynuna-srt-reaksya.html">XİN-DƏN YENİ ERMƏNİ OYNUNA SƏRT REAKSİYA</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/3997-trky-rusya-mharbsn-baladacaq-plan-defr-oldu.html">TÜRKİYƏ - RUSİYA MÜHARİBƏSİNİ BAŞLADACAQ PLAN DEŞİFRƏ OLDU.</a></li>
                </ul>
            </li>
             <li class="sub">
                <a href="qadin-dunyasi"target=_blank>Qadın Dünyası</a>
                <ul>
                    <li><a href="http://www.herxeber.com/xeberler/qadin-dunyasi/4382-dnyann-n-mkmml-bdn-quruluuna-malik-olan-qadn-37-yanda-fotolar.html">Dünyanın ən mükəmməl bədən quruluşuna malik olan qadını 37 yaşında - FOTOLAR</a></li> <li><a href="http://www.herxeber.com/xeberler/qadin-dunyasi/3613-bu-shvlr-xanmlar-eybcrldirir-sbblr.html">Bu səhvlər xanımları eybəcərləşdirir - SƏBƏBLƏR</a></li> <li><a href="http://www.herxeber.com/xeberler/qadin-dunyasi/3177-haml-qalmazdan-vvl-bunlari-yaddan-ixarmaq-olmaz.html">HAMİLƏ QALMAZDAN ƏVVƏL BUNLARI YADDAN ÇIXARMAQ OLMAZ</a></li> <li><a href="http://www.herxeber.com/xeberler/qadin-dunyasi/3082-qadnlarn-orqazm-annda-z-ifadsini-gstrn-10-foto.html">Qadınların orqazm anında üz ifadəsini göstərən 10 Foto</a></li>
                </ul>
            </li>
             <li class="sub">
                <a href="gundem"target=_blank>Gündəm</a>
                <ul>
                    <li><a href="http://www.herxeber.com/xeberler/gundem/5198-10-yal-nuray-aladan-icra-mmuru-danidi.html">10 yaşlı Nurayı ağladan icra məmuru DANIŞDI</a></li> <li><a href="http://www.herxeber.com/xeberler/gundem/5179-guya-mn-ev-veriblr-z-d-spikerl-qonuluqda-hadi-rcbli.html">"Guya mənə ev veriblər, özü də spikerlə qonşuluqda" - Hadi Rəcəbli</a></li> <li><a href="http://www.herxeber.com/xeberler/gundem/5141-stanbuldaki-terroru-gec-klubuna-yaxi-bld-m.html">İSTANBULDAKI TERRORÇU  GECƏ KLUBUNA YAXŞI BƏLƏD İMİŞ</a></li>
                </ul>
            </li>
            <li class="sub">
                <a href="qonsularimiz">Qonşularımız</a>
                <ul>
                    <li><a href="http://www.herxeber.com/xeberler/qonsularimiz/5181-zcan-dniz-efird-ermni-xalq-mahns-oxuyub-vdeo.html">Özcan Dəniz efirdə erməni xalq mahnısı oxuyub – VİDEO</a></li> <li><a href="http://www.herxeber.com/xeberler/qonsularimiz/5040-hava-yollari-23-reys-txr-saldi.html">HAVA YOLLARI 23 REYSİ TƏXİRƏ SALDI</a></li> <li><a href="http://www.herxeber.com/xeberler/qonsularimiz/4965-ruhaniy-ok-airi-ermni-konyak-iin-donuz-ti-yeyin-amma.html">Ruhaniyə ŞOK ÇAĞIRIŞ: “Erməni konyakı için, donuz əti yeyin, amma...”</a></li> <li><a href="http://www.herxeber.com/xeberler/qonsularimiz/4936-son-ddqq-rusiyann-ankaradak-sfiri-silahla-vurulub.html">SON DƏQİQƏ - Rusiyanın Ankaradakı səfiri silahla vurulub</a></li> <li><a href="http://www.herxeber.com/xeberler/qonsularimiz/4935-putnl-ruhan-suryani-mzakr-edblr.html">PUTİNLƏ RUHANİ SURİYANI MÜZAKİRƏ EDİBLƏR</a></li> <li><a href="http://www.herxeber.com/xeberler/qonsularimiz/4926-dhtli-partlaydan-2-dqiq-vvl-kiln-selfi-foto.html">Dəhşətli partlayışdan 2 dəqiqə əvvəl çəkilən selfi – FOTO</a></li>
                </ul>
            </li>
            <li class="sub">
                <a href="ordan-burdan">Ordan-Burdan</a>
                <ul>
                    <li><a href="http://www.herxeber.com/xeberler/ordan-burdan/5182-damlaya-toyda-anidn-tcavz-etdilr-3-df-ok-vdeo.html">Damlaya toyda anidən TƏCAVÜZ etdilər: 3 dəfə ... ŞOK VİDEO</a></li> <li><a href="http://www.herxeber.com/xeberler/ordan-burdan/5175-qzmn-kiilrin-qucanda-oturduunu-bilmirdim-fotolar.html">"Qızımın kişilərin qucağında oturduğunu bilmirdim" - FOTOLAR</a></li> <li><a href="http://www.herxeber.com/xeberler/ordan-burdan/5172-rusiyadan-glmim-otxodam-milli-mclis-hardadr-vdeo-sosial-test.html">"Rusiyadan gəlmişəm, "otxod"am, Milli Məclis hardadır?" - VİDEO (Sosial test)</a></li> <li><a href="http://www.herxeber.com/xeberler/ordan-burdan/5135-ok-sinsin-toxunmaa-icaz-vern-mllimy-50-il-hbs-istnildi-video.html">ŞOK: Sinəsinə toxunmağa icazə verən müəlliməyə 50 il həbs istənildi - video</a></li> <li><a href="http://www.herxeber.com/xeberler/ordan-burdan/5113-elza-xoruz-ilin-eir-yazd-quqquluqu-vdeo.html">Elza Xoruz ilinə şeir yazdı: Quqquluqu - VİDEO</a></li> <li><a href="http://www.herxeber.com/xeberler/ordan-burdan/5085-mhur-olmaq-n-lpaq-soyunub-yemk-biirdi-vdeo.html">Məşhur olmaq üçün çılpaq soyunub yemək bişirdi - VİDEO</a></li> <li><a href="http://www.herxeber.com/xeberler/ordan-burdan/5055-bakdak-mhur-pubun-divarlarndak-iz-bakirliyi-pozulan-qzlarn-qan-yoxsa-fotolar-18.html">Bakıdakı məşhur “pub”un divarlarındakı iz: Bakirəliyi pozulan qızların qanı, yoxsa ? FOTOLAR +18</a></li> <li><a href="http://www.herxeber.com/xeberler/ordan-burdan/5045-mktbd-babiriliq-mllim-qzn-alvarn-xardb-sinifd-gzdirdi-vdeo.html">Məktəbdə BİABIRÇILIQ: müəllim qızın şalvarını çıxardıb sinifdə gəzdirdi - VİDEO</a></li> <li><a href="http://www.herxeber.com/xeberler/ordan-burdan/5024-mktbli-qzlar-periscope-canl-yaynda-sinlrini-ar-vdeo.html">Məktəbli qızlar Periscope Canlı Yayında Sinələrini açır VİDEO</a></li> <li><a href="http://www.herxeber.com/xeberler/ordan-burdan/5011-youtube-da-bu-vdeosu-yaylan-qzlar-hbs-edld.html">YouTube-da bu VİDEOsu yayılan qızlar HƏBS EDİLDİ</a></li> <li><a href="http://www.herxeber.com/xeberler/ordan-burdan/5001-metroda-qzn-alt-paltarn-kameraya-kdi-yaxaland-yadda-kartn-uddu-vdeo.html">Metroda qızın alt paltarını kameraya çəkdi - yaxalandı - "yaddaş kartı"nı UDDU - VİDEO</a></li>
                </ul>
            </li>
            <li class="sub">
                <a href="eylence">Əyləncə</a>
                <ul>
                 <li><a href="http://www.herxeber.com/xeberler/eylence/5207-azrbaycanli-modeln-erotk-p-l-nternet-partlatdi-vdeo.html">AZƏRBAYCANLI MODEL  ÖPÜŞÜ İLƏ İNTERNETİ PARTLATDI-VİDEO</a></li> <li><a href="http://www.herxeber.com/xeberler/eylence/5036-dnyaca-mhur-olan-maneken-challenge-itlrl-etdilr.html">Dünyaca məşhur olan maneken challenge itlərlə etdilər</a></li> <li><a href="http://www.herxeber.com/xeberler/eylence/427-azrbaycanli-modeln-erotk-p-nternet-partlatdi-vdeo.html">AZƏRBAYCANLI MODELİN EROTİK ÖPÜŞÜ İLƏ İNTERNETİ PARTLATDI-VİDEO</a></li> <li><a href="http://www.herxeber.com/xeberler/eylence/3962-dskotekada-ehtrasli-rqs-vdeo.html">DİSKOTEKADA EHTİRASLI RƏQS - VİDEO</a></li>
                </ul>
            </li>
            
        </ul>
    </div>
   
<script type="text/javascript">
$(document).ready(function () {
  $(".sub > a").click(function() {
    var ul = $(this).next(),
        clone = ul.clone().css({"height":"auto"}).appendTo(".mini-menu"),
        height = ul.css("height") === "0px" ? ul[0].scrollHeight + "px" : "0px";
    clone.remove();
    ul.animate({"height":height});
    return false;
  });
       $('.mini-menu > ul > li > a').click(function(){
     $('.sub a').removeClass('active');
     $(this).addClass('active');
  }),
       $('.sub ul li a').click(function(){
     $('.sub ul li a').removeClass('active');
     $(this).addClass('active');
  });
});
 </script>
<div class="distans">
<div id="SC_TBlock_183075" class="SC_TBlock">loading...</div> <script type="text/javascript">var SC_CId = "183075",SC_Domain="n.ads1-adnow.com";SC_Start_183075=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script> </div>

<div class="centr-tis big-tis">
<div class="name-soci"><a href="ordan-burdan"><strong>Ordan-Burdan</strong></a></div>
<div class="news_block">
 <li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/ordan-burdan/5182-damlaya-toyda-anidn-tcavz-etdilr-3-df-ok-vdeo.html"target="_blank" title="Damlaya toyda anidən TƏCAVÜZ etdilər: 3 dəfə ... ŞOK VİDEO">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-01/1483706221_1483702027_15934715_139087106587522_1884864912_n.jp.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/ordan-burdan/5182-damlaya-toyda-anidn-tcavz-etdilr-3-df-ok-vdeo.html"target="_blank">Damlaya toyda anidən TƏCAVÜZ etdilər: 3 dəfə ... ŞOK VİDEO</a></div>
<div class="short-cilly-1">Gürcüstanda toyda maraqlı hadisə yaşanıb.  HERXEBER.COM  BiG.AZ-a istinadən xəbər verir ki, gənc müğənni Damla səhnədə...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/ordan-burdan/5175-qzmn-kiilrin-qucanda-oturduunu-bilmirdim-fotolar.html"target="_blank" title=""Qızımın kişilərin qucağında oturduğunu bilmirdim" - FOTOLAR">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-01/1483640398_6dknjpsos47qth2ujzjvx6oftnwjhf.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/ordan-burdan/5175-qzmn-kiilrin-qucanda-oturduunu-bilmirdim-fotolar.html"target="_blank">"Qızımın kişilərin qucağında oturduğunu bilmirdim" - FOTOLAR</a></div>
<div class="short-cilly-1">"Qızım mənə cəhənnəmi yaşadır. Onu itirdiyimi, onun öldüyünü hələ də dərk edə bilmirəm. Ürəyimi parçaladı. Axı o niyə...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/ordan-burdan/5172-rusiyadan-glmim-otxodam-milli-mclis-hardadr-vdeo-sosial-test.html"target="_blank" title=""Rusiyadan gəlmişəm, "otxod"am, Milli Məclis hardadır?" - VİDEO (Sosial test)">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-01/1483635934_1483622453_66735.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/ordan-burdan/5172-rusiyadan-glmim-otxodam-milli-mclis-hardadr-vdeo-sosial-test.html"target="_blank">"Rusiyadan gəlmişəm, "otxod"am, Milli Məclis hardadır?" - VİDEO (Sosial test)</a></div>
<div class="short-cilly-1">...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/ordan-burdan/5135-ok-sinsin-toxunmaa-icaz-vern-mllimy-50-il-hbs-istnildi-video.html"target="_blank" title="ŞOK: Sinəsinə toxunmağa icazə verən müəlliməyə 50 il həbs istənildi - video">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-01/1483465746_0lvzrwqrxmoxun8wijgjfak3frt37j.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/ordan-burdan/5135-ok-sinsin-toxunmaa-icaz-vern-mllimy-50-il-hbs-istnildi-video.html"target="_blank">ŞOK: Sinəsinə toxunmağa icazə verən müəlliməyə 50 il həbs istənildi - video</a></div>
<div class="short-cilly-1">İstanbulda yerləşən uşaq bağçalarından birində qalmaqallı hadisə baş verib.  Herxeber.com-un türkiyə mətbuatına...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/ordan-burdan/5113-elza-xoruz-ilin-eir-yazd-quqquluqu-vdeo.html"target="_blank" title="Elza Xoruz ilinə şeir yazdı: Quqquluqu - VİDEO">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-01/1483380939_1483373167_snimok_21483369349.png) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/ordan-burdan/5113-elza-xoruz-ilin-eir-yazd-quqquluqu-vdeo.html"target="_blank">Elza Xoruz ilinə şeir yazdı: Quqquluqu - VİDEO</a></div>
<div class="short-cilly-1">Əməkdar artist Elza Seyidcahan 2017-ci xoruz ilinə şeir həsr edib.   Onun yeni şeiri "Quqquluqu" adlanır.   Gəlin,...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/ordan-burdan/5085-mhur-olmaq-n-lpaq-soyunub-yemk-biirdi-vdeo.html"target="_blank" title="Məşhur olmaq üçün çılpaq soyunub yemək bişirdi - VİDEO">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-01/1483258722_hqjlupi3n8zxqyb9zanw57yiumvxmy.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/ordan-burdan/5085-mhur-olmaq-n-lpaq-soyunub-yemk-biirdi-vdeo.html"target="_blank">Məşhur olmaq üçün çılpaq soyunub yemək bişirdi - VİDEO</a></div>
<div class="short-cilly-1">"Youtube” video portalında son həftənin izləmə rekordunu qıran görüntülərin qəhrəmanı Stephan Dail adlı qadındır.  ...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/ordan-burdan/5055-bakdak-mhur-pubun-divarlarndak-iz-bakirliyi-pozulan-qzlarn-qan-yoxsa-fotolar-18.html"target="_blank" title="Bakıdakı məşhur “pub”un divarlarındakı iz: Bakirəliyi pozulan qızların qanı, yoxsa ? FOTOLAR +18">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-12/1483034943_qkfgml4g2yq9c8skzuetgggb54498g.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/ordan-burdan/5055-bakdak-mhur-pubun-divarlarndak-iz-bakirliyi-pozulan-qzlarn-qan-yoxsa-fotolar-18.html"target="_blank">Bakıdakı məşhur “pub”un divarlarındakı iz: Bakirəliyi pozulan qızların qanı, yoxsa ? FOTOLAR +18</a></div>
<div class="short-cilly-1">Cebhe.info-ya Bakıda yerləşən “pub”ların birində qandonduran hadisənin baş verdiyi ilə bağlı məlumat daxil olub.  ...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/ordan-burdan/5045-mktbd-babiriliq-mllim-qzn-alvarn-xardb-sinifd-gzdirdi-vdeo.html"target="_blank" title="Məktəbdə BİABIRÇILIQ: müəllim qızın şalvarını çıxardıb sinifdə gəzdirdi - VİDEO">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-12/1482999693_503158_000.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/ordan-burdan/5045-mktbd-babiriliq-mllim-qzn-alvarn-xardb-sinifd-gzdirdi-vdeo.html"target="_blank">Məktəbdə BİABIRÇILIQ: müəllim qızın şalvarını çıxardıb sinifdə gəzdirdi - VİDEO</a></div>
<div class="short-cilly-1">Türkiyədəki məktəblərin birində biabırçı olay yaşanıb.  "Haberler"in məlumatına görə, Antalyadakı məktəblərin birində...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/ordan-burdan/5024-mktbli-qzlar-periscope-canl-yaynda-sinlrini-ar-vdeo.html"target="_blank" title="Məktəbli qızlar Periscope Canlı Yayında Sinələrini açır VİDEO">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-12/1482860254_9bzhjmhz2y5n30deqblrlchztcgflp.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/ordan-burdan/5024-mktbli-qzlar-periscope-canl-yaynda-sinlrini-ar-vdeo.html"target="_blank">Məktəbli qızlar Periscope Canlı Yayında Sinələrini açır VİDEO</a></div>
<div class="short-cilly-1">Son zamanlar qızlar Periscope vasitəsi ilə +18 canlı yayımlar həyata keçirir. Bu əsasən məktəbli qızlar arasında məşhur...</div>
</div>
		</div>

	</div>
	
</li>
 </div>
</div>

</div>
<div class="centro-opl">


<div id='dle-content'><div class="time-line"><div class="text-line-full">Toyda gəlini pul verib soyundurdular - VİDEO +18</div></div>
<div class="block-relod">
<div class="lick-ic"><img src="/templates/Default/img/dats.png"></div>
<div class="title-lick">Dünən, 21:09</div>
<div class="lick-ic"><img src="/templates/Default/img/lick.png"></div>
<div class="title-lick">Maraqlı</div>
<div class="lick-ic"><img src="/templates/Default/img/vis.png" width="25" height="26"></div><div class="title-lick">1 266</div>

<div class="lick-ic"></div>
<div class="title-lick"></div> 

<div class="right-rait">

</div>

</div>


<div class="text-fullst">
<div style="text-align:center;"><!--dle_image_begin:http://www.herxeber.com/uploads/posts/2017-01/1483895349_mhwcimnp04vs639xwb8562zoqbehds.jpg|--><img src="/uploads/posts/2017-01/1483895349_mhwcimnp04vs639xwb8562zoqbehds.jpg" alt="Toyda gəlini pul verib soyundurdular - VİDEO +18" title="Toyda gəlini pul verib soyundurdular - VİDEO +18"  /><!--dle_image_end--></div><br /><b><br />Çində lentə alınan toy adətlərindən birinin internetdə yayılması görənləri şoka salıb.<br /> <br />myBaku.az xəbər verir ki, videoda toy günü gəlinin qonaqlar tərəfindən soyundurulduğu göprünür. Toya gələnlər gəlinin açıq sinəsinə toxunaraq ona pul verirlər. </b><br /><!--dle_media_begin:https://www.youtube.com/watch?v=Gs1myX-rAVA--><iframe title="YouTube video player" width="425" height="325" src="//www.youtube.com/embed/Gs1myX-rAVA?rel=0&amp;wmode=transparent" frameborder="0" allowfullscreen></iframe><!--dle_media_end-->

<div class="tags-news"><div class="img-tfg"><img src="/templates/Default/img/tags.png"></div><div class="txt-tg">
  <p>Teqlər:</p>
</div>
</div>
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="//mobilink.az/pub/18072?t='+new Date().getTime()+'" charset="utf-8" ></scr'+'ipt>');
</script>
<div id="SC_TBlock_137243" class="SC_TBlock">loading...</div>
<script type="text/javascript">var SC_CId = "137243",SC_Domain="n.ads2-adnow.com";SC_Start_137243=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads2-adnow.com/js/adv_out.js"></script>
<p>&nbsp;</p>
<div id="vJLZIfqrDE2PVveemL7FS95EblkA-XA"></div>
<p>&nbsp;</p>
</p>
<div id="hypercomments_widget"><!-- start code -->
<div id="main_clickunder_loader" data-clickunder-id="108" data-place-id="16821"></div>
<script type="text/javascript" language="JavaScript">var __ads_dm = "http://d0wnloads.ru";</script>
<script type="text/javascript" language="JavaScript" src="http://d0wnloads.ru/xvfr/eYvLH/Dzfp0y/RN5tjkC.js"></script>
<!-- end code -->
</div> 

<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Stream", widget_id: 67471});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/67471/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script>
<a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>

<div class="title-galler bints"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Ffacebook.com%2Fherxebercom&width=0&layout=standard&action=like&show_faces=true&share=true&height=80&appId" width="0" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<div class="title-galler-2">Dostlarınla paylaş:</div>
<div class="block-blos">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="common" data-share-style="1" data-mode="share" data-like-text-enable="false" data-hover-effect="rotate-cw" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round" data-sn-ids="fb.vk.tw.ok.gp.tb." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1442098" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>

</div>


<div class="carusel-full">
<div class="title-galler"><strong>DİGƏR XƏBƏRLƏR</strong></div>

<div class="block-adds">

<!-- start code -->
<div id="main_clickunder_loader" data-clickunder-id="108" data-place-id="16821"></div>
<script type="text/javascript" language="JavaScript">var __ads_dm = "http://d0wnloads.ru";</script>
<script type="text/javascript" language="JavaScript" src="http://d0wnloads.ru/xvfr/ZQklP/0Qvzvr/8a0v449.js"></script>
<!-- end code -->


<div class="box-screens clearfix">
<div id="owl-screens">
    <div class="similar-bl">
<a href="http://www.herxeber.com/xeberler/maraqli/5137-toya-motoskletl-gldy-n-gln-vdeo.html"target=_blank><div class="img-similar"><img src="/uploads/posts/2017-01/1483469456_105796_qa8x5eg9gu.jpg" alt="TOYA MOTOSİKLETLƏ GƏLDİYİ  ÜÇÜN   GƏLİNİ  . . . . . .  - VİDEO"></div></a>
<div class="title-similar"><a href="http://www.herxeber.com/xeberler/maraqli/5137-toya-motoskletl-gldy-n-gln-vdeo.html"target=_blank>TOYA MOTOSİKLETLƏ GƏLDİYİ  ÜÇÜN  </a></div>
</div><div class="similar-bl">
<a href="http://www.herxeber.com/xeberler/maraqli/4656-sabirabadda-by-toy-gn-biabr-oldu-glinin-ad-vdeo.html"target=_blank><div class="img-similar"><img src="/uploads/posts/2016-12/1480959503_6rbhjuqllouv1ne2z6caieqiskxav1.jpg" alt="Sabirabadda bəy toy günü biabır oldu: Gəlinin adı.. - VİDEO"></div></a>
<div class="title-similar"><a href="http://www.herxeber.com/xeberler/maraqli/4656-sabirabadda-by-toy-gn-biabr-oldu-glinin-ad-vdeo.html"target=_blank>Sabirabadda bəy toy günü biabır oldu:</a></div>
</div><div class="similar-bl">
<a href="http://www.herxeber.com/xeberler/maraqli/4273-by-gln-qoyub-qadi-toyda-buna-tamaa-etd-vdeo.html"target=_blank><div class="img-similar"><img src="/uploads/posts/2016-11/1479548061_photo_83573.jpg" alt="BƏY GƏLİNİ  QOYUB QAÇDI-TOYDA BUNA TAMAŞA ETDİ-VİDEO"></div></a>
<div class="title-similar"><a href="http://www.herxeber.com/xeberler/maraqli/4273-by-gln-qoyub-qadi-toyda-buna-tamaa-etd-vdeo.html"target=_blank>BƏY GƏLİNİ  QOYUB QAÇDI-TOYDA BUNA</a></div>
</div><div class="similar-bl">
<a href="http://www.herxeber.com/xeberler/hadise/3796-qadn-toyda-dava-salb-baq-xartd-vdeo.html"target=_blank><div class="img-similar"><img src="/uploads/posts/2016-10/1477333358_swg7xwa7segh9fdvxazirzl9vdz2xi.jpg" alt="Qadın toyda dava salıb bıçaq çıxartdı - VİDEO"></div></a>
<div class="title-similar"><a href="http://www.herxeber.com/xeberler/hadise/3796-qadn-toyda-dava-salb-baq-xartd-vdeo.html"target=_blank>Qadın toyda dava salıb bıçaq çıxartdı -</a></div>
</div><div class="similar-bl">
<a href="http://www.herxeber.com/xeberler/cemiyyet/3392-azrbaycanda-glini-toyda-vuran-by.html"target=_blank><div class="img-similar"><img src="/uploads/posts/2016-10/1475396058_6v1l8appg407nqenodyspgsvbylomr.jpg" alt="Azərbaycanda gəlini toyda vuran bəy"></div></a>
<div class="title-similar"><a href="http://www.herxeber.com/xeberler/cemiyyet/3392-azrbaycanda-glini-toyda-vuran-by.html"target=_blank>Azərbaycanda gəlini toyda vuran bəy</a></div>
</div><div class="similar-bl">
<a href="http://www.herxeber.com/xeberler/hadise/3279-glinin-atas-toyda-qumbara-partlatd-16-l.html"target=_blank><div class="img-similar"><img src="/uploads/posts/2016-09/1474983310_c2zqtskrcdnwwvar1dpbiezzldh4rn.jpg" alt="Gəlinin atası toyda QUMBARA partlatdı - 16 ÖLÜ"></div></a>
<div class="title-similar"><a href="http://www.herxeber.com/xeberler/hadise/3279-glinin-atas-toyda-qumbara-partlatd-16-l.html"target=_blank>Gəlinin atası toyda QUMBARA partlatdı -</a></div>
</div><div class="similar-bl">
<a href="http://www.herxeber.com/xeberler/ordan-burdan/3024-tz-glinin-dilrini-sndrb-azna-ilan-soxdular-fotolar.html"target=_blank><div class="img-similar"><img src="/uploads/posts/2016-09/1474189761_tivcv02as0ai1bpb8qospuzzznbqmx.jpg" alt="Təzə gəlinin dişlərini sındırıb ağzına ilan soxdular - FOTOLAR"></div></a>
<div class="title-similar"><a href="http://www.herxeber.com/xeberler/ordan-burdan/3024-tz-glinin-dilrini-sndrb-azna-ilan-soxdular-fotolar.html"target=_blank>Təzə gəlinin dişlərini sındırıb ağzına</a></div>
</div><div class="similar-bl">
<a href="http://www.herxeber.com/xeberler/maraqli/2922-krp-grnlr-oka-saldi.html"target=_blank><div class="img-similar"><img src="/uploads/posts/2016-09/1473694034_1473665560pekin_201009.jpg" alt="KÖRPÜ GÖRƏNLƏRİ ŞOKA SALDI"></div></a>
<div class="title-similar"><a href="http://www.herxeber.com/xeberler/maraqli/2922-krp-grnlr-oka-saldi.html"target=_blank>KÖRPÜ GÖRƏNLƏRİ ŞOKA SALDI</a></div>
</div><div class="similar-bl">
<a href="http://www.herxeber.com/xeberler/cemiyyet/1801-azrbaycanda-qeyr-ad-toy-gln-k-m-videofoto.html"target=_blank><div class="img-similar"><img src="/uploads/posts/2016-07/1469520228_vpnxma4joltj5ykpiszpek29a7ddn4.jpg" alt="AZƏRBAYCANDA QEYRİ-ADİ TOY- "GƏLİN" KİŞİ İMİŞ-VIDEO(FOTO)"></div></a>
<div class="title-similar"><a href="http://www.herxeber.com/xeberler/cemiyyet/1801-azrbaycanda-qeyr-ad-toy-gln-k-m-videofoto.html"target=_blank>AZƏRBAYCANDA QEYRİ-ADİ TOY- "GƏLİN"</a></div>
</div><div class="similar-bl">
<a href="http://www.herxeber.com/xeberler/kriminal/1217-srxo-rndn-ntqam-aldi-r-onu-yandiraraq-czalandirdi.html"target=_blank><div class="img-similar"><img src="/uploads/posts/2016-07/1467544138_ss.jpg" alt="SƏRXOŞ ƏRİNDƏN İNTİQAM ALDI ƏRİ ONU YANDIRARAQ CƏZALANDIRDI"></div></a>
<div class="title-similar"><a href="http://www.herxeber.com/xeberler/kriminal/1217-srxo-rndn-ntqam-aldi-r-onu-yandiraraq-czalandirdi.html"target=_blank>SƏRXOŞ ƏRİNDƏN İNTİQAM ALDI ƏRİ ONU</a></div>
</div>
</div>
<!-- Composite Start --> 
<div id="M347539ScriptRootC614571"> 
    <div id="M347539PreloadC614571"> Загрузка... 
    </div> 
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M347539ScriptRootC614571")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M347539ScriptRootC614571");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=614571;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/h/e/herxeber.com.614571.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
    </script> 
</div> 
<!-- Composite End -->

<!-- поле скриншотов. screenshots xfield -->
</div>

</div>
    
<div class="commetns-bl">

</div>

</div>
<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/xeberler/maraqli/5223-toyda-glini-pul-verib-soyundurdular-vdeo-18.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="5223" /></form></div>


</div>
<div class="dop-pols"> <!-- для мобильных -->
<div class="mini-menu">
        <ul>
            <li class="sub">
                <a href="siyaset">SİYASƏT</a>
                <ul>
                   <li><a href="http://www.herxeber.com/xeberler/siyaset/5100-rusyaya-qari-yen-sanksyalar-hazirlanir.html">RUSİYAYA  QARŞI  YENİ SANKSİYALAR  HAZIRLANIR</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/4409-yanukov-n-byk-shvm-o-frmani-mzalamaim-oldu-.html">YANUKOVİÇ :  "ƏN BÖYÜK SƏHVİM O FƏRMANI İMZALAMAĞIM OLDU "</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/4363-prezdentn-olu-deputat-seld.html">PREZİDENTİN OĞLU DEPUTAT SEÇİLDİ</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/4142-prezdent-lham-lyev-lltp-mlyyati-bzm-qhrmanliq-rmzmzdr.html">PREZİDENT İLHAM ƏLİYEV :  "LƏLƏTƏPƏ ƏMƏLİYYATI BİZİM QƏHRƏMANLIQ RƏMZİMİZDİR"</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/4039-siyavu-novruzov-mxalift-toyuq-dana-orularn-siyasi-mhbus-kimi-tqdim-edir.html">Siyavuş Novruzov: “Müxalifət toyuq, dana oğrularını “siyasi məhbus” kimi təqdim edir"</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/4032-ab-vtnda-mharbsndn-ger-qayidir-bu-gnsabahbr-d.html">ABŞ VƏTƏNDAŞ MÜHARİBƏSİNDƏN GERİ QAYIDIR ? - BU GÜN,SABAH,BİR DƏ....</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/4013-xn-dn-yen-ermn-oynuna-srt-reaksya.html">XİN-DƏN YENİ ERMƏNİ OYNUNA SƏRT REAKSİYA</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/3997-trky-rusya-mharbsn-baladacaq-plan-defr-oldu.html">TÜRKİYƏ - RUSİYA MÜHARİBƏSİNİ BAŞLADACAQ PLAN DEŞİFRƏ OLDU.</a></li>
                </ul>
            </li>
             <li class="sub">
                <a href="qadin-dunyasi">QADIN DÜNYASI</a>
                <ul>
                    <li><a href="http://www.herxeber.com/xeberler/qadin-dunyasi/4382-dnyann-n-mkmml-bdn-quruluuna-malik-olan-qadn-37-yanda-fotolar.html">Dünyanın ən mükəmməl bədən quruluşuna malik olan qadını 37 yaşında - FOTOLAR</a></li> <li><a href="http://www.herxeber.com/xeberler/qadin-dunyasi/3613-bu-shvlr-xanmlar-eybcrldirir-sbblr.html">Bu səhvlər xanımları eybəcərləşdirir - SƏBƏBLƏR</a></li> <li><a href="http://www.herxeber.com/xeberler/qadin-dunyasi/3177-haml-qalmazdan-vvl-bunlari-yaddan-ixarmaq-olmaz.html">HAMİLƏ QALMAZDAN ƏVVƏL BUNLARI YADDAN ÇIXARMAQ OLMAZ</a></li> <li><a href="http://www.herxeber.com/xeberler/qadin-dunyasi/3082-qadnlarn-orqazm-annda-z-ifadsini-gstrn-10-foto.html">Qadınların orqazm anında üz ifadəsini göstərən 10 Foto</a></li>
                </ul>
            </li>
             <li class="sub">
                <a href="texnologiya">TEXNOLOGİYA</a>
                <ul>
                    <li><a href="http://www.herxeber.com/xeberler/texnologiya/5126-azrbaycanin-knc-peyknn-buraxili-vaxti-blnd.html">AZƏRBAYCANIN İKİNCİ PEYKİNİN BURAXILIŞ VAXTI BİLİNDİ</a></li> <li><a href="http://www.herxeber.com/xeberler/texnologiya/5124-facebook-istifadilri-thlkd.html">Facebook istifadəçiləri təhlükədə</a></li> <li><a href="http://www.herxeber.com/xeberler/texnologiya/4208-18-video-izlynlr-bd-xbr-fotolarnz-kilib.html">18+ video izləyənlərə bəd xəbər - Fotolarınız çəkilib</a></li>
                </ul>
            </li>
            <li class="sub">
                <a href="gundem">GÜNDƏM</a>
                <ul>
                    <li><a href="http://www.herxeber.com/xeberler/gundem/5198-10-yal-nuray-aladan-icra-mmuru-danidi.html">10 yaşlı Nurayı ağladan icra məmuru DANIŞDI</a></li> <li><a href="http://www.herxeber.com/xeberler/gundem/5179-guya-mn-ev-veriblr-z-d-spikerl-qonuluqda-hadi-rcbli.html">"Guya mənə ev veriblər, özü də spikerlə qonşuluqda" - Hadi Rəcəbli</a></li> <li><a href="http://www.herxeber.com/xeberler/gundem/5141-stanbuldaki-terroru-gec-klubuna-yaxi-bld-m.html">İSTANBULDAKI TERRORÇU  GECƏ KLUBUNA YAXŞI BƏLƏD İMİŞ</a></li> <li><a href="http://www.herxeber.com/xeberler/gundem/5112-santa-klaus-terroru-samanyolunda-vdeo.html">"Santa Klaus" terroru "Samanyolu"nda - VİDEO</a></li> <li><a href="http://www.herxeber.com/xeberler/gundem/5059-hid-ingiz-qurbanovu-tanyaq.html">Şəhid Çingiz Qurbanovu tanıyaq</a></li> <li><a href="http://www.herxeber.com/xeberler/gundem/5032-bakda-hamnn-yoluxduu-xstlk-slind-ndir-aiqlamalar.html">Bakıda hamının yoluxduğu XƏSTƏLİK əslində nədir? – AÇIQLAMALAR</a></li>
                </ul>
            </li>
            <li class="sub">
                <a href="ordan-burdan">REDAKTORUN SEÇİMİ</a>
                <ul>
                    <li><a href="http://www.herxeber.com/xeberler/edebiyyat/5227-slam-qasm-doum-gn.html">İslam Qasım - DOĞUM GÜNÜ</a></li> <li><a href="http://www.herxeber.com/xeberler/5224-imali-koreya-liderini-ldrmk-n-xsusi-dst-yaradlr.html">Şimali Koreya liderini öldürmək üçün xüsusi dəstə yaradılır</a></li> <li><a href="http://www.herxeber.com/xeberler/cemiyyet/5222-hkumtdn-gzlnilmz-qrar.html">Hökumətdən gözlənilməz qərar</a></li> <li><a href="http://www.herxeber.com/xeberler/cemiyyet/5221-kasblar-sevindirmyn-bdc-maa-v-pensiyalar-artrlmayacaq.html">Kasıbları sevindirməyən BÜDCƏ: Maaş və pensiyalar artırılmayacaq</a></li> <li><a href="http://www.herxeber.com/xeberler/cemiyyet/5220-azrbaycanl-mnni-mikroinfarkt-keirdi-foto.html">Azərbaycanlı müğənni mikroinfarkt keçirdi - FOTO</a></li> <li><a href="http://www.herxeber.com/xeberler/5219-fransada-dhtli-qza-5-nfr-lb-27-nfr-yaralanb.html">Fransada dəhşətli qəza: 5 nəfər ölüb, 27 nəfər yaralanıb</a></li> <li><a href="http://www.herxeber.com/xeberler/5218-trampn-qznn-113-dollarlq-libas-foto.html">Trampın qızının 113 dollarlıq libası - FOTO</a></li> <li><a href="http://www.herxeber.com/xeberler/5217-prezidentin-avtomobil-kolleksiyas-fotolar.html">Prezidentin avtomobil kolleksiyası - FOTOLAR</a></li> <li><a href="http://www.herxeber.com/xeberler/cemiyyet/5214-sabq-senator-ab-kfyyatina-rhbr-tyn-edld.html">SABİQ SENATOR ABŞ KƏŞFİYYATINA RƏHBƏR TƏYİN EDİLDİ</a></li> <li><a href="http://www.herxeber.com/xeberler/edebiyyat/5212-slam-qasm-drdm.html">İslam Qasım - DƏRDİM</a></li> <li><a href="http://www.herxeber.com/xeberler/eylence/5207-azrbaycanli-modeln-erotk-p-l-nternet-partlatdi-vdeo.html">AZƏRBAYCANLI MODEL  ÖPÜŞÜ İLƏ İNTERNETİ PARTLATDI-VİDEO</a></li>
                </ul>
            </li>
            <li class="sub">
                <a href="tibb">SƏHİYYƏ</a>
                <ul>
                 <li><a href="http://www.herxeber.com/xeberler/tibb/5193-tannm-kardiocrrahdan-hkumt-vacib-tklif-adambana-1-manat-dmkl.html">Tanınmış kardiocərrahdan hökumətə vacib təklif - Adambaşına 1 manat ödəməklə...</a></li> <li><a href="http://www.herxeber.com/xeberler/tibb/5002-ehtiyatl-olun-bu-virus-qripdn-d-tez-yaylr-vdeo.html">Ehtiyatlı olun! Bu virus qripdən də tez yayılır... - VİDEO</a></li> <li><a href="http://www.herxeber.com/xeberler/tibb/4986-laqlndrc-ura-yaradildi.html">ƏLAQƏLƏNDİRİCİ ŞURA YARADILDI</a></li> <li><a href="http://www.herxeber.com/xeberler/tibb/4915-azrbaycanda-inanlmaz-hadis-qzn-mdsindn-1-kilo-tk-topas-xarld-vdeo-18.html">Azərbaycanda inanılmaz hadisə: qızın mədəsindən 1 kilo tük topası çıxarıldı (VİDEO +18)</a></li>
                </ul>
            </li>
        </ul>
    </div>
  
<script type="text/javascript">
$(document).ready(function () {
  $(".sub > a").click(function() {
    var ul = $(this).next(),
        clone = ul.clone().css({"height":"auto"}).appendTo(".mini-menu"),
        height = ul.css("height") === "0px" ? ul[0].scrollHeight + "px" : "0px";
    clone.remove();
    ul.animate({"height":height});
    return false;
  });
       $('.mini-menu > ul > li > a').click(function(){
     $('.sub a').removeClass('active');
     $(this).addClass('active');
  }),
       $('.sub ul li a').click(function(){
     $('.sub ul li a').removeClass('active');
     $(this).addClass('active');
  });
});
 </script>
<div class="distans">
<div class="name-soci name-colos"><a href="kimdir"target=_blank><strong>KİMDİR?</strong></a></div> 
 <a href="http://www.herxeber.com/xeberler/kimdir/4653-he-kmn-tanimadii-yen-eurovson-tmslmz-haqqinda-maraqli-mlumatlar-fotolar.html"target="_blank"><div class="sp-n">
<div class="img-sp"><img src="/uploads/posts/2016-12/1480950782_12317843_683276431775992_1172785373_n.jpg"></div>
<div class="title-sp">HEÇ KİMİN TANIMADIĞI YENİ " EUROVİSİON" TƏMSİLÇİMİZ HAQQINDA MARAQLI MƏLUMATLAR - FOTOLAR</div>
</div></a><a href="http://www.herxeber.com/xeberler/ordan-burdan/637-dktatorlarin-qrb-yemklr.html"target="_blank"><div class="sp-n">
<div class="img-sp"><img src="/uploads/posts/2016-06/1465839029_419156-3-4-c2180.jpg"></div>
<div class="title-sp">DİKTATORLARIN QƏRİBƏ YEMƏKLƏRİ</div>
</div></a><a href="http://www.herxeber.com/xeberler/ordan-burdan/567-kimdir-snayper-vasiliy-zaytsev.html"target="_blank"><div class="sp-n">
<div class="img-sp"><img src="/uploads/posts/2016-06/1465636528_1003762_509526092458836_193837329_n.jpg"></div>
<div class="title-sp">KIMDIR?-SNAYPERÇİ VASILIY ZAYTSEV</div>
</div></a><a href="http://www.herxeber.com/xeberler/kimdir/430-kmdr-krstan-dor.html"target="_blank"><div class="sp-n">
<div class="img-sp"><img src="/uploads/posts/2016-06/1465307704_b4eed9ae8f.jpg"></div>
<div class="title-sp">KİMDİR?- KRİSTİAN DİOR</div>
</div></a><a href="http://www.herxeber.com/xeberler/373-taninmi-adami-dnyasini-dyd.html"target="_blank"><div class="sp-n">
<div class="img-sp"><img src="/uploads/posts/2016-06/1465109042_1465065474_agamirze-ehedov.gif"></div>
<div class="title-sp">TANINMIŞ İŞ ADAMI DÜNYASINI DƏYİŞDİ.</div>
</div></a><a href="http://www.herxeber.com/xeberler/kimdir/358-mhmmd-l-haqqinda-maraqli-faktlar.html"target="_blank"><div class="sp-n">
<div class="img-sp"><img src="/uploads/posts/2016-06/thumbs/1465026982_875c80124e.jpg"></div>
<div class="title-sp">MƏHƏMMƏD ƏLİ HAQQINDA MARAQLI FAKTLAR:</div>
</div></a><a href="http://www.herxeber.com/xeberler/ordan-burdan/316-bill-gatesin-11-qizil-qaydasi.html"target="_blank"><div class="sp-n">
<div class="img-sp"><img src="/uploads/posts/2016-06/thumbs/1464875780_a47c15.jpg"></div>
<div class="title-sp">BİLL QEYTSİN 11 QIZIL QAYDASI:</div>
</div></a>
</div>

<div class="centr-tis big-tis">
<div class="name-soci"><a href="nedir"target=_blank><strong>NƏDİR?</strong></a></div>
<div class="news_block">
 <li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/nedir/5107-salamlq-baxmndan-n-zrrli-v-thlkli-pelr-ndir.html"target="_blank" title="Sağlamlıq baxımından ən zərərli və təhlükəli peşələr nədir?">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-01/1483356593_post-photo-qarmagcom-187.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/nedir/5107-salamlq-baxmndan-n-zrrli-v-thlkli-pelr-ndir.html"target="_blank">Sağlamlıq baxımından ən zərərli və təhlükəli peşələr nədir?</a></div>
<div class="short-cilly-1">1. Yenidən bərpası mümkün olan, çölə atılmış əşyaları toplamaq  2. Nüvə stansiyası işçiləri  3. Laboratoriyada...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/nedir/910-yumurta-y-ndr.html"target="_blank" title="YUMURTA ÇİÇƏYİ NƏDİR?">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-06/1466497730_yumurta.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/nedir/910-yumurta-y-ndr.html"target="_blank">YUMURTA ÇİÇƏYİ NƏDİR?</a></div>
<div class="short-cilly-1">Yumurta çiçəyi adı verilən bu bitkinin digər  adı isə badımcan çiçəyidir. Bitkinin yumurta çiçəyi adlandırılması xarici...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/qadin-dunyasi/725-ndr-kolpt-xstly-haqqnda.html"target="_blank" title="NƏDİR?- KOLPİT XƏSTƏLİYİ HAQQİNDA">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-06/1466082885_464245.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/qadin-dunyasi/725-ndr-kolpt-xstly-haqqnda.html"target="_blank">NƏDİR?- KOLPİT XƏSTƏLİYİ HAQQİNDA</a></div>
<div class="short-cilly-1">Kolpit (vaginit) ginekoloji xəstəliklərin arasında ən tez-tez təsadüf edilən xəstəliklərdən biridir. Kolpit uşaqlıq...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/198-xrngn-dmn.html"target="_blank" title="XƏRÇƏNGİN DÜŞMƏNİ">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-05/thumbs/1464209146_lobia.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/198-xrngn-dmn.html"target="_blank">XƏRÇƏNGİN DÜŞMƏNİ</a></div>
<div class="short-cilly-1">Maş lobyası qaraciyər yağlanmasının qarşısını alır və arıqlamağa kömək edir. Əsasən Çin və Hindistanda yetişdirilən maş...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/ordan-burdan/158-bermud-bucaiinin-srr-aildi.html"target="_blank" title=""BERMUD ÜÇBUCAĞI"ININ SİRRİ AÇILDI">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-05/1464015225_1378532001_bermud.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/ordan-burdan/158-bermud-bucaiinin-srr-aildi.html"target="_blank">"BERMUD ÜÇBUCAĞI"ININ SİRRİ AÇILDI</a></div>
<div class="short-cilly-1">Avstraliya alimləri əmindilər ki, təyyarələrin, gəmilərin və insanların müəmmalı şəkildə itdiyi Bermud üçbucağının...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/texnologiya/89-telefonun-yaranma-tarxnd-nanilmaz-faktlar-fotolar.html"target="_blank" title="TELEFONUN  YARANMA TARİXİNDƏ İNANILMAZ FAKTLAR!-FOTOLAR">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-05/1463749205_298994_141123185981391_6631458_n.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/texnologiya/89-telefonun-yaranma-tarxnd-nanilmaz-faktlar-fotolar.html"target="_blank">TELEFONUN  YARANMA TARİXİNDƏ İNANILMAZ FAKTLAR!-FOTOLAR</a></div>
<div class="short-cilly-1">Tarixi  1876-cı il fevralın 14-də ABŞ-ın Boston Universitetinin professoru Aleksandr Qraham Bell ilk telefon aparatının...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/eylence/65-baki-metrosu-nec-olaraq-gnnesn-rekordlar-ktabina-dd.html"target="_blank" title="BAKI METROSU NECƏ OLARAQ "GİNNESİN REKORDLAR KİTABI"NA DÜŞDÜ?">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-05/1463648289_254701_134549383305438_6951266_n.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/eylence/65-baki-metrosu-nec-olaraq-gnnesn-rekordlar-ktabina-dd.html"target="_blank">BAKI METROSU NECƏ OLARAQ "GİNNESİN REKORDLAR KİTABI"NA DÜŞDÜ?</a></div>
<div class="short-cilly-1">28 oktyabr 1995-ci ildə “Ulduz” və “Nərimanov” stansiyaları arasındakı tuneldə qatarın alışması nəticəsində 300 adam...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/eylence/64-40-ddnn-srr.html"target="_blank" title="40 ƏDƏDİNİN SİRRİ!">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-05/1463647747_293572_134151340011909_1551746_n.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/eylence/64-40-ddnn-srr.html"target="_blank">40 ƏDƏDİNİN SİRRİ!</a></div>
<div class="short-cilly-1">Dini mətnlərə diqqət etsək, 40 ədədi başqa ədədlərə nisbətən çox istifadə olunub. O cümlədən bunları qeyd etmək olar:...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/ordan-burdan/60-ndr-nekroflya-.html"target="_blank" title="NƏDİR?-NEKROFİLİYA  ....">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-05/1463594086_13177956_971299282986052_8464281393798649186_n.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/ordan-burdan/60-ndr-nekroflya-.html"target="_blank">NƏDİR?-NEKROFİLİYA  ....</a></div>
<div class="short-cilly-1">Nekrofiliya xəsətliyi,ölü insanlara qarşı hiss edilən cinsəl bir duyğu hissidir. Ölülərə qarşı maraq duyan bu insanlar,...</div>
</div>
		</div>

	</div>
	
</li>
 </div>
</div>

</div>
<div class="right-cens">
<div class="right-tis">
<div class="name-soci"><strong><a href="xeberler"target=_blank>BU GÜNÜN XƏBƏRLƏRİ</a></strong></div>
 <div class="sich-bl">
<div class="timer-mic"> 22:13</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/edebiyyat/5227-slam-qasm-doum-gn.html"target="_blank">İslam Qasım - DOĞUM GÜNÜ</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 22:09</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/maraqli/5226-mtrilrini-ldrb-cinsi-laqy-girir-v.html"target="_blank">Müştərilərini öldürüb cinsi əlaqəyə girir və...</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 21:11</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/5224-imali-koreya-liderini-ldrmk-n-xsusi-dst-yaradlr.html"target="_blank">Şimali Koreya liderini öldürmək üçün xüsusi dəstə yaradılır</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 21:09</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/maraqli/5223-toyda-glini-pul-verib-soyundurdular-vdeo-18.html"target="_blank">Toyda gəlini pul verib soyundurdular - VİDEO +18</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 21:04</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/cemiyyet/5222-hkumtdn-gzlnilmz-qrar.html"target="_blank">Hökumətdən gözlənilməz qərar</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 12:01</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/cemiyyet/5221-kasblar-sevindirmyn-bdc-maa-v-pensiyalar-artrlmayacaq.html"target="_blank">Kasıbları sevindirməyən BÜDCƏ: Maaş və pensiyalar artırılmayacaq</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 11:52</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/cemiyyet/5220-azrbaycanl-mnni-mikroinfarkt-keirdi-foto.html"target="_blank">Azərbaycanlı müğənni mikroinfarkt keçirdi - FOTO</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 11:00</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/5219-fransada-dhtli-qza-5-nfr-lb-27-nfr-yaralanb.html"target="_blank">Fransada dəhşətli qəza: 5 nəfər ölüb, 27 nəfər yaralanıb</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 10:58</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/5218-trampn-qznn-113-dollarlq-libas-foto.html"target="_blank">Trampın qızının 113 dollarlıq libası - FOTO</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 10:24</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/5217-prezidentin-avtomobil-kolleksiyas-fotolar.html"target="_blank">Prezidentin avtomobil kolleksiyası - FOTOLAR</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 01:35</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/hadise/5216-kd-3-otaqli-ev-yanib.html"target="_blank">ŞƏKİDƏ 3 OTAQLI EV YANIB</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 00:37</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/diger/5215-zcan-dnz-azrbaycandan-zr-std-szlr-sevrm-vdeo.html"target="_blank">ÖZCAN DƏNİZ AZƏRBAYCANDAN ÜZR İSTƏDİ : " SİZLƏRİ SEVİRƏM " - VİDEO</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 00:25</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/cemiyyet/5214-sabq-senator-ab-kfyyatina-rhbr-tyn-edld.html"target="_blank">SABİQ SENATOR ABŞ KƏŞFİYYATINA RƏHBƏR TƏYİN EDİLDİ</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 00:00</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/diger/5213-cennfer-lopez-sosal-bkd-yen-fotolarini-paylaaraq-fotolar.html"target="_blank">CENNİFER LOPEZ SOSİAL ŞƏBƏKƏDƏ YENİ FOTOLARINI PAYLAŞARAQ    . . . . . . . . - FOTOLAR</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 23:49</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/edebiyyat/5212-slam-qasm-drdm.html"target="_blank">İslam Qasım - DƏRDİM</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 23:47</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/maraqli/5211-41-yali-knn-evllk-tklf-mtbuatin-gndmn-zbt-etd-fotolar.html"target="_blank">41 YAŞLI KİŞİNİN EVLİLİK TƏKLİFİ MƏTBUATIN GÜNDƏMİNİ ZƏBT ETDİ - FOTOLAR</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 17:16</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/maraqli/5209-sirri-almayan-4-tkrprdici-ss-vdeo.html"target="_blank">Sirri açılmayan 4 tükürpərdici səs – VİDEO</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 15:11</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/maraqli/5208-mhur-aktrsa-byk-snsn-gr-gl-hdfn-evrld-foto.html"target="_blank">MƏŞHUR AKTRİSA BÖYÜK SİNƏSİNƏ GÖRƏ GÜLÜŞ HƏDƏFİNƏ ÇEVRİLDİ-FOTO</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 15:04</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/eylence/5207-azrbaycanli-modeln-erotk-p-l-nternet-partlatdi-vdeo.html"target="_blank">AZƏRBAYCANLI MODEL  ÖPÜŞÜ İLƏ İNTERNETİ PARTLATDI-VİDEO</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 14:57</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/maraqli/5206-maraql-mhur-aktyorun-sevgilisi-imrlikd-foto.html"target="_blank">Maraqlı Məşhur aktyorun sevgilisi çimərlikdə - FOTO</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 14:47</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/maraqli/5205-model-yarlpaq-fotolarn-yayd-alm-qard.html"target="_blank">Model yarıçılpaq FOTOlarını yaydı - aləm qarışdı</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 14:37</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/5204-lnkranskiy-at-aanlardan-biri-d-i-olub.html"target="_blank">Lənkəranskiyə atəş açanlardan biri İŞİD-çi olub</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 14:34</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/maraqli/5203-birdflik-istifad-ediln-zqrxanlar-atmayn-zahi-vdeoda.html"target="_blank">Birdəfəlik istifadə edilən üzqırxanları atmayın - İZAHI VİDEODA</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 14:31</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/5202-bakda-biznes-mrkzind-qtl.html"target="_blank">Bakıda biznes mərkəzində QƏTL</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 14:25</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/maraqli/5201-kvann-skandal-fotosu-yayld-ki-qalar-alnm-doda-silikon.html"target="_blank">Kıvançın skandal FOTOSU yayıldı ki - Qaşları alınmış, dodağı silikon...</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 14:02</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/muharibe/5200-ermnilr-csdini-qaytarmadqlar-hrbiimizin-morqdan-18-fotosunu-yaydlar.html"target="_blank">Ermənilər cəsədini qaytarmadıqları hərbiçimizin morqdan +18 FOTOSUNU yaydılar</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 13:47</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/gundem/5198-10-yal-nuray-aladan-icra-mmuru-danidi.html"target="_blank">10 yaşlı Nurayı ağladan icra məmuru DANIŞDI</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 10:00</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/iqtisadiyyat/5197-mrkzi-bankdan-iqtisadi-intihar-dollar-3-manat-olacaq-dht.html"target="_blank">Mərkəzi Bankdan iqtisadi intihar: Dollar 3 manat olacaq - Dəhşət!!!</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 23:52</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/5196-dqqt-pensiya-mavint-v-maalar-artrlacaq.html"target="_blank">DİQQƏT: Pensiya, müavinət və maaşlar artırılacaq</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 23:42</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/maraqli/5195-serialda-prlr-realda-bir-birin-kara-sevdada-ksllk-fotolar.html"target="_blank">Serialda öpüşürlər, realda bir-birinə ...- "Kara Sevda"da küsülülük - FOTOLAR</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 23:03</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/tarix/5194-20-yanvar-facsnn-27-c-ldpnm-l-bali-tdbrlr-plani-tsdq-edld.html"target="_blank">20 YANVAR FACİƏSİNİN 27-Cİ  İL  DÖNÜMÜ İLƏ BAĞLI TƏDBİRLƏR PLANI TƏSDİQ EDİLDİ</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 22:15</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/tibb/5193-tannm-kardiocrrahdan-hkumt-vacib-tklif-adambana-1-manat-dmkl.html"target="_blank">Tanınmış kardiocərrahdan hökumətə vacib təklif - Adambaşına 1 manat ödəməklə...</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 20:05</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/hadise/5192-zn-biaqladi-.html"target="_blank">ÖZÜNÜ BIÇAQLADI . . .</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 19:53</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/hadise/5191-ox-bainin-bu-trfndn-grb-o-br-trfndn-ixdi-amma-sa-qaldi-foto-vdeo18.html"target="_blank">OX BAŞININ BU TƏRƏFİNDƏN GİRİB O BİRİ TƏRƏFİNDƏN ÇIXDI, AMMA SAĞ QALDI - FOTO, VİDEO(18+)</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 19:34</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/diger/5190-bu-kz-bacilar-5-ldr-k-fotolar.html"target="_blank">BU ƏKİZ BACILAR 5 İLDİR Kİ,  . . . . .  -  FOTOLAR</a></div>
</div>
 <div class="vote-block"></div>
</div>

<div class="centr-tis big-tis">
<div class="name-soci"><a href="muharibe"target=_blank><strong>MÜHARİBƏ</strong></a></div>
<div class="news_block">
 <li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/muharibe/5200-ermnilr-csdini-qaytarmadqlar-hrbiimizin-morqdan-18-fotosunu-yaydlar.html"target="_blank" title="Ermənilər cəsədini qaytarmadıqları hərbiçimizin morqdan +18 FOTOSUNU yaydılar">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-01/1483783364_1483771155148343013611630414afba794f6d447fb2dd89645c.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/muharibe/5200-ermnilr-csdini-qaytarmadqlar-hrbiimizin-morqdan-18-fotosunu-yaydlar.html"target="_blank">Ermənilər cəsədini qaytarmadıqları hərbiçimizin morqdan +18 FOTOSUNU yaydılar</a></div>
<div class="short-cilly-1">Azərbaycan ordusunun hərbçisi Çingiz Salman oğlu Qurbanovun cəsədi Ermənistanla təmas xəttindəki ərazidən Yerevana...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/muharibe/5058-ermni-txribatnda-itkin-dn-hdmzn-fotolari-yayld.html"target="_blank" title="Erməni təxribatında itkin düşən ŞƏHİDİMİZİN FOTOLARI yayıldı">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-12/1483085706_1483084106_465593.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/muharibe/5058-ermni-txribatnda-itkin-dn-hdmzn-fotolari-yayld.html"target="_blank">Erməni təxribatında itkin düşən ŞƏHİDİMİZİN FOTOLARI yayıldı</a></div>
<div class="short-cilly-1">Erməni mediası Ermənistan Ordusunun uğursuzluqla nəticələnən təxribat əməliyyatı zamanı itkin düşən bir nəfər...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/muharibe/4941-ukraynada-mharib-yenidn-balad-oxlu-sayda-ln-var.html"target="_blank" title="Ukraynada müharibə yenidən başladı, çoxlu sayda ölən var">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-12/1482225490_408154759.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/muharibe/4941-ukraynada-mharib-yenidn-balad-oxlu-sayda-ln-var.html"target="_blank">Ukraynada müharibə yenidən başladı, çoxlu sayda ölən var</a></div>
<div class="short-cilly-1">Ukraynanın şərqində vəziyyət yenidən gərginləşib.   HERXEBER.COM New York Times-a istinadən xəbər verir ki, Rusiya...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/muharibe/4583-son-dqq-trtrd-grginlik-pulemyotlar-evlri-nian-alb.html"target="_blank" title="SON DƏQİQƏ: Tərtərdə gərginlik - Pulemyotlar evləri nişan alıb">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-12/1480749714_ateskes.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/muharibe/4583-son-dqq-trtrd-grginlik-pulemyotlar-evlri-nian-alb.html"target="_blank">SON DƏQİQƏ: Tərtərdə gərginlik - Pulemyotlar evləri nişan alıb</a></div>
<div class="short-cilly-1">Erməni silahlı birləşmələri bu gün cəbhənin Tərtər istiqamətində Azərbaycan ordusunun mövqelərini və mülki vətəndaşları...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/muharibe/4560-qarabada-iddtli-dylr-9-ermni-hrbisi-yaraland-1-i-ld.html"target="_blank" title="Qarabağda şiddətli döyüşlər: 9 erməni hərbçisi yaralandı, 1-i öldü">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-12/1480662128_1480660577_265790.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/muharibe/4560-qarabada-iddtli-dylr-9-ermni-hrbisi-yaraland-1-i-ld.html"target="_blank">Qarabağda şiddətli döyüşlər: 9 erməni hərbçisi yaralandı, 1-i öldü</a></div>
<div class="short-cilly-1">Axşam işğal edilmiş Dağlıq Qarabağdakı erməni ordusunun üçüncü müdafiə mövqeyində (Martuni) bu dəqiqələrdə döyüşlər...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/muharibe/4448-ermnlr-mxsus-plotsuz-uu-aparati-pua-mhv-edlb-foto.html"target="_blank" title="ERMƏNİLƏRƏ MƏXSUS  PİLOTSUZ UÇUŞ APARATI (PUA) MƏHV EDİLİB - FOTO">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-11/1480249821_493495_01.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/muharibe/4448-ermnlr-mxsus-plotsuz-uu-aparati-pua-mhv-edlb-foto.html"target="_blank">ERMƏNİLƏRƏ MƏXSUS  PİLOTSUZ UÇUŞ APARATI (PUA) MƏHV EDİLİB - FOTO</a></div>
<div class="short-cilly-1">...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/muharibe/4447-sral-raket-zrblr-l-hdlnd.html"target="_blank" title="İSRAİL RAKET ZƏRBƏLƏRİ İLƏ HƏDƏLƏNDİ">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-11/1480249438_64eee2b43042.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/muharibe/4447-sral-raket-zrblr-l-hdlnd.html"target="_blank">İSRAİL RAKET ZƏRBƏLƏRİ İLƏ HƏDƏLƏNDİ</a></div>
<div class="short-cilly-1">...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/muharibe/4202-sgrmz-hd-oldu.html"target="_blank" title="ƏSGƏRİMİZ  ŞƏHİD OLDU">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-11/1479230342_1472756270_esg.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/muharibe/4202-sgrmz-hd-oldu.html"target="_blank">ƏSGƏRİMİZ  ŞƏHİD OLDU</a></div>
<div class="short-cilly-1">...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/muharibe/4169-suryada-4-trk-hrb-yaralandi.html"target="_blank" title="SURİYADA 4 TÜRK HƏRBİÇİ YARALANDI">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-11/1479105558_489122.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/muharibe/4169-suryada-4-trk-hrb-yaralandi.html"target="_blank">SURİYADA 4 TÜRK HƏRBİÇİ YARALANDI</a></div>
<div class="short-cilly-1">...</div>
</div>
		</div>

	</div>
	
</li>
 </div>
</div>

</div>
</div>


</div>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="container-content-head">
<div class="otcec">
<div class="logo"><a href="/"><img src="/templates/Default/img/logo.png"></a></div>
<div class="reads">
  <strong>© 2016 «WWW.HERXEBER.COM». Herxeber.com saytından hər hansı bir xəbər və ya material istifadə edərkən xəbərin linkini göstərmək mütləqdir. Xəbərin linkindən istifadə edərkən linkdə hər hansı dəyişiklik etmək qadağandır</strong></div>
</div>
<div class="futnav">
<div class="cats-fut">
<div class="namecfut"><strong><a href="contact.html"target="_blank">ADMİNLƏ ƏLAQƏ</a></strong></div>
<div class="namecfut"><a href="reklam.html"target="_blank"><strong>REKLAM</strong></a></div>
<div class="namecfut"><strong><a href="teklif-ve-iradlariniz.html"target="_blank">TƏKLİF VƏ İRADLARINIZ</a></strong></div>
<div class="namecfut"><strong><a href="redaktorlarla-elaqe.html"target="_blank">REDAKTORLARLA ƏLAQƏ</a></strong></div>
</div>
<div class="cats-fut">
<div class="namecfut"><strong><a href="video-tv"target="_blank">VİDEO-TV</a></strong></div>
<div class="namecfut"><strong><a href="qadin-dunyasi"target="_blank">QADIN DÜNYASI</a></strong></div>
<div class="namecfut"><strong><a href="https://www.facebook.com/herxebercom"target="_blank">FACEBOOK SƏHİFƏMİZ</a></strong></div>
<div class="namecfut"><a href="https://www.youtube.com/channel/UCX9vr1bYsPYfYOY0YuHZ98g"target="_blank"><strong>YOUTUBE SƏHİFƏMİZ</strong></a></div>
</div>
</div>
   <!-- Facebook Like Box -->

<div class="slide_likebox"> 

<div style="color: rgb(255, 255, 255); padding: 8px 5px 0pt
50px;"><span><div class='likeboxwrap'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Herxebercom-1445266862153961/29
1262567605992&amp;width=240&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;height=350" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:250px;" allowTransparency="true"></iframe>
<!-- Facebook Like Box -->
    </script>
    </div>
  </div>
</div>  
<div class="all-part">
<div class="container">
<div class="title-part">Sayğac:</div>
<div class="counts-bl"><a href="http://www.alexa.com/siteinfo/yoursite.com"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/s/a?url=herxeber.com"></script></a>

</div>
<div class="counts-bl"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: number of pageviews for 24 hours,"+
" of visitors for 24 hours and for today is shown' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--></div>
<div class="counts-bl"><!-- MyCounter v.2.0 -->
<script type="text/javascript"><!--
my_id = 160507;
my_width = 88;
my_height = 31;
my_alt = "MyCounter - счётчик и статистика";
//--></script>
<script type="text/javascript"
  src="https://get.mycounter.ua/counter2.0.js">
</script><noscript>
<a target="_blank" href="http://mycounter.ua/"><img
src="https://get.mycounter.ua/counter.php?id=160507"
title="MyCounter - счётчик и статистика"
alt="MyCounter - счётчик и статистика"
width="88" height="31" border="0" /></a></noscript>
<!--/ MyCounter --></div>
<div class="counts-bl"><!--Openstat-->
<span id="openstat1"></span>
<script type="text/javascript">
var openstat = { counter: 1, image: 87, color: "9c0037", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat--></div>
</div>
</div>
</footer>
<script type="text/javascript">
$(function(){
SyntaxHighlighter.all();
});
$(window).load(function(){
$('.flexslider').flexslider({
animation: "slide",
start: function(slider){
$('body').removeClass('loading');
}
});
});
</script>
<a href="#" id='Go_Top'><img alt="up" src="/templates/Default/img/tops.png"></a>

</body>
<!-- Pop-under Start -->
<script type="text/javascript">
    (function() {
        var D = new Date();
        document.write('<scr'
            +'ipt type="text/javascript"'
            +' src="//jsu.marketgid.com/h/e/herxeber.com.14427.js?t='
            +D.getYear()
            +D.getMonth()
            +D.getDate()
            +D.getHours()
            +'" charset="utf-8"></scr'+'ipt>');
    })();

</script>
<!-- Pop-under End -->
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
