<!doctype html>
<html>
<head>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js' type='text/javascript'></script>
<style>
#fbox-background {
    display: none;
    background: rgba(0,0,0,0.8);
    width: 100%;
    height: 100%;
    position: fixed;
    top: 0;
    left: 0;
    z-index: 99999;
}

#fbox-close {
    width: 100%;
    height: 100%;
}

#fbox-display {
    background: #eaeaea;
    border: 5px solid #828282;
    width: 340px;
    height: 230px;
    position: absolute;
    top: 32%;
    left: 37%;
    -webkit-border-radius: 5px;
    -moz-border-radius: 5px;
    border-radius: 5px;
}

#fbox-button {
    float: right;
    cursor: pointer;
    position: absolute;
    right: 0px;
    top: 0px;
}

#fbox-button:before {
    content: "BAĞLA";
    padding: 5px 8px;
    background: #828282;
    color: #eaeaea;
    font-weight: bold;
    font-size: 10px;
    font-family: Tahoma;
}

#fbox-link,#fbox-link a.visited,#fbox-link a,#fbox-link a:hover {
    color: #aaaaaa;
    font-size: 9px;
    text-decoration: none;
    text-align: center;
    padding: 5px;
}
</style>
<script type='text/javascript'>
//<![CDATA[
jQuery.cookie = function (key, value, options) {
// key and at least value given, set cookie...
if (arguments.length > 1 && String(value) !== "[object Object]") {
options = jQuery.extend({}, options);
if (value === null || value === undefined) {
options.expires = -1;
}
if (typeof options.expires === 'number') {
var days = options.expires, t = options.expires = new Date();
t.setDate(t.getDate() + days);
}
value = String(value);
return (document.cookie = [
encodeURIComponent(key), '=',
options.raw ? value : encodeURIComponent(value),
options.expires ? '; expires=' + options.expires.toUTCString() : '', // use expires attribute, max-age is not supported by IE
options.path ? '; path=' + options.path : '',
options.domain ? '; domain=' + options.domain : '',
options.secure ? '; secure' : ''
].join(''));
}
// key and possibly options given, get cookie...
options = value || {};
var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;
return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;
};
//]]>
</script>
<script type='text/javascript'>
jQuery(document).ready(function($){
if($.cookie('popup_facebook_box') != 'yes'){
$('#fbox-background').delay(5000).fadeIn('medium');
$('#fbox-button, #fbox-close').click(function(){
$('#fbox-background').stop().fadeOut('medium');
});
}
$.cookie('popup_facebook_box', 'yes', { path: '/', expires: 7 });
});
</script>
<meta charset="utf-8">
<div id='fbox-background'>
<div id='fbox-close'>
</div>
<div id='fbox-display'>
<div id='fbox-button'>
</div>
<iframe allowtransparency='true' frameborder='0' scrolling='no' src='//www.facebook.com/plugins/likebox.php?
href=https://www.facebook.com/Herxebercom-1445266862153961/&width=380&height=255&colorscheme=light&show_faces=true&show_border=false&stream=false&header=false'
style='border: none; overflow: hidden; background: #fff; width: 322px; height: 200px;'></iframe>
<div id="fbox-link">
 <a style="padding-left: 0px;" href="http://www.herxeber.com/" rel="nofollow"></a></div>
</div>
</div>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>DİQQƏT: MÜBARİZ MƏNSİMOVUN QIZININ TOYUNDAN YENİ FOTOLAR &raquo; Xəbərə fərqli baxış....</title>
<meta name="description" content="Mənsimovlar ailəsində xoş hadisə baş verib Herxeber.com  Qafqazinfo”ya istinadən xəbər verir ki, Palmali” Şirkətlər Qrupunun prezidenti Mübariz Mənsimovun qardaşı, şirkətin Bakı ofisinin və PAL" />
<meta name="keywords" content="Mənsimovun, rəhbəri, Azərbaycanlı, türkiyəli, iştirak, rəsmi, şəxslər, nəfər, Toyda, Loğman, şirkətinin, Zülfüqarlının, Şahinlə, qurub, həyatı, arasında, sədrinin, Dəbdəbəli, çıxış, mərasimindən" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />

<meta property="og:site_name" content="Xəbərə fərqli baxış...." />
<meta property="og:type" content="article" />
<meta property="og:title" content="DİQQƏT: MÜBARİZ MƏNSİMOVUN QIZININ TOYUNDAN YENİ FOTOLAR" />
<meta property="og:url" content="http://www.herxeber.com/xeberler/6273-dqqt-mbarz-mnsmovun-qizinin-toyundan-yen-fotolar.html" />
<meta property="og:image" content="http://www.herxeber.com/uploads/posts/2017-04/1492010306_bsdrj6xbvxa8l13gcxqwqkudcljet2.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.herxeber.com/engine/opensearch.php" title="Xəbərə fərqli baxış...." />
<link rel="alternate" type="application/rss+xml" title="Xəbərə fərqli baxış...." href="http://www.herxeber.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1' />
<link rel="stylesheet" href="/templates/Default/css/engine.css" />
<link rel="stylesheet" href="/templates/Default/css/styles.css" />
<link rel="stylesheet" href="/templates/Default/css/animate.css" />
<link rel="stylesheet" href="/templates/Default/css/line.css" />
<script src="/templates/Default/js/owl.carousel.min.js"></script>
<script src="/templates/Default/js/libs.js"></script>
<script src="/templates/Default/js/procs.js"></script>
<script src="/templates/Default/js/jquery.flexslider.js"></script>
<script src="/templates/Default/js/menu.js" type="text/javascript"></script> 
 <script src="/templates/Default/js/easyResponsiveTabs.js" type="text/javascript"></script>
<script src="/templates/Default/js/libs-1.js"></script>
<script src="/templates/Default/js/active.js"></script>
<script language="JavaScript" type="text/javascript">
$(function() {
 $.fn.scrollToTop = function() {
  $(this).hide().removeAttr("href");
  if ($(window).scrollTop() >= "250") $(this).fadeIn("slow")
  var scrollDiv = $(this);
  $(window).scroll(function() {
   if ($(window).scrollTop() <= "250") $(scrollDiv).fadeOut("slow")
   else $(scrollDiv).fadeIn("slow")
  });
  $(this).click(function() {
   $("html, body").animate({scrollTop: 0}, "slow")
  })
 }
});
$(function() {
 $("#Go_Top").scrollToTop();
});
</script>

<script type="text/javascript">
    $(document).ready(function () {
        $('#horizontalTab').easyResponsiveTabs({
            type: 'default', //Types: default, vertical, accordion           
            width: 'auto', //auto or any width like 600px
            fit: true,   // 100% fit in a container
            closed: 'accordion', // Start closed if in accordion view
            activate: function(event) { // Callback function if tab is switched
                var $tab = $(this);
                var $info = $('#tabInfo');
                var $name = $('span', $info);
                $name.text($tab.text());
                $info.show();
            }
        });
        $('#verticalTab').easyResponsiveTabs({
            type: 'vertical',
            width: 'auto',
            fit: true
        });
    });
</script>
</head>
<body link="#FFFFFF">
</script>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Yadda saxla", "Sil", "Yüklənir, Bir az gözləyin..."];
var menu_short     = 'Cəld redaktə';
var menu_full      = 'Ümumi redaktə';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Yadda saxlandı. Səhifəni yeniləyək?';
var dle_reply_title= 'Rəyə cavab ver';
var dle_tree_comm  = '0';
var dle_del_news   = 'Məqaləni sil';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>

<div class="big-container">
<div class="big-cont-col">
<div class="container">
<div class="container-content-head">
<header>
<div class="nav-block">
<div class="vhet"></div>
</div>

</div>
<div class="container">
<div class="container-content-head">
<div class="logo"><a href="/"><img src="/templates/Default/img/logo.png"></a></div>
<div class="banner-head"><div id="SC_TBlock_182844" class="SC_TBlock">loading...</div> 
<script type="text/javascript">var SC_CId = "182844",SC_Domain="n.ads3-adnow.com";SC_Start_182844=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads3-adnow.com/js/adv_out.js"></script> </a>
    </div>
</div></div>
</div>
</div>  
</header>
<div class="navup-block">
  
   <div class="navi-wrap">
            <div class="navi-items clearfix">
                <span class="show-genres">Xəbər kateqoriyaları</span>
                <div class="search-wrap">
                    <form id="quicksearch" method="post">
                        <input type="hidden" name="do" value="search" />
                        <input type="hidden" name="subaction" value="search" />
                        <div class="search-box">
                             <input id="story" name="story" placeholder="Xəbər axtar" type="text" />
                            <button type="submit" title="AXTAR"></button>
                        </div>
                    </form>
                </div>
                <div class="avtoris">
                 <div class="dark"></div>
                  

<div class="block-media">
<a href="http://www.herxeber.com/index.php?do=register"><div class="icon-med"><img src="/templates/Default/img/user.png"></div><div class="txt-media">Qeydiyyat</div></div></a>
<div class="block-media">
<a href="#" class="login-button"><div class="icon-med"><img src="/templates/Default/img/logis.png"></div><span>Giriş</span></a>
<div class="login-block">
	<form method="post" action="" style="padding: 0;margin: 0;">
		<div class="login-ava" style="display:none;">
			<img src="/templates/Default/dleimages/noavatar.png" alt="" />
		</div>
		<div class="name-as">Sayta giriş</div>
		<div class="login-line">
			<input name="login_name" type="text" class="login-input-text" title="Login" />
		</div>
		<div class="login-line">
			<input name="login_password" type="password" class="login-input-text" title="Parol" />
		</div>
		<div class="sociallogin">
			
			
			
			
			
			
			
		</div>
		
		<input onclick="submit();" type="submit" class="enter" value="Войти" /><input name="login" type="hidden" id="login" value="submit" />
		<div class="login-link">
			<a href="http://www.herxeber.com/index.php?do=register" title="Qeydiyyatdan keç">Qeydiyyat</a> / 
			<a href="http://www.herxeber.com/index.php?do=lostpassword" title="Qeydiyyatdan keç">Parolu unutdum?</a>
		</div>
	</form>
	<div style="clear: both;"></div>
	<div class="window_close"></div>
</div>
</div>



                </div>
                
            </div>
            <ul class="main-menu">
                <li><a href="xeberler"target=_blank>Xəbər Lenti</a></li>
                <li><a href="eylence"target=_blank>Əyləncə</a></li>
				<li><a href="qoroskop"target=_blank>Qoroskop</a></li>
                <li><a href="sou-biznes"target=_blank>Şou-biznes</a></li>
                <li><a href="texnologiya"target=_blank>Hi-Tech</a></li>
				<li><a href="ordan-burdan"target=_blank>Ordan-Burdan</a></li>
				<li><a href="elm"target=_blank>Elm</a></li>
                <li><a href="qonsularimiz"target=_blank>Qonşularımız</a></li>
				<li><a href="avto"target=_blank>Avto</a></li>
				<li><a href="muharibe"target=_blank>Müharibə</a></li>
                <li><a href="idman"target=_blank>İdman</a></li>
				<li><a href="iqtisadiyyat"target=_blank>İqtisadiyyat</a></li>
				<li><a href="tibb"target=_blank>Səhiyyə</a></li>
                <li><a href="qadin-dunyasi"target=_blank>Qadın dünyası</a></li>
				<li><a href="foto-albom"target=_blank>Foto albom</a></li>
				<li><a href="video-tv"target=_blank>Video TV</a></li>
                <li><a href="kimdir"target=_blank>Kimdir?</a></li>
				<li><a href="nedir"target=_blank>Nədir?</a></li>
				<li><a href="gundem"target=_blank>Gündəm</a></li>
                <li><a href="kriminal"target=_blank>Kriminal</a></li>
				<li><a href="cemiyyet"target=_blank>Cəmiyyət</a></li>
                <li><a href="heyvanlar-alemi"target=_blank>Heyvanlar Aləmi</a></li>
				<li><a href="siyaset"target=_blank>Siyasət</a></li>
				<li><a href="tarix"target=_blank>Tarix</a></li>
				<li><a href="koshe-yazilari"target=_blank>Köşə Yazıları</a></li>
				<li><a href="medeniyyet"target=_blank>Mədəniyyət</a></li>
				<li><a href="edebiyyat"target=_blank>Ədəbiyyat</a></li>
				<li><a href="hadise"target=_blank>Hadisə</a></li>
				<li><a href="maraqli"target=_blank>Maraqlı</a></li>
				<li><a href="islam"target=_blank>İslam</a></li>
				<li><a href="din"target=_blank>Din</a></li>
				<li><a href="tehsil"target=_blank>Təhsil</a></li>
				<li><a href="diger"target=_blank>Digər</a></li>
            </ul>
        </div>
    <!-- end navi-wrap -->
</div>
<div class="navup-block"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.herxeber.com/" itemprop="url"><span itemprop="title">İSTİ-İSTİ</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.herxeber.com/xeberler/" itemprop="url"><span itemprop="title">Xəbərlər</span></a></span> &raquo; DİQQƏT: MÜBARİZ MƏNSİMOVUN QIZININ TOYUNDAN YENİ FOTOLAR</span></div></div>

</div>
</div>
</div>
</div>
<div class="big-container">
<div class="big-cont-center">
<div class="container">
<div class="container-content">

<div class="center-blockout">
<div class="right-navmini">

<div class="mini-menu">
        <ul>
            <li class="sub">
                <a href="siyaset"target=_blank>Siyasət</a>
                <ul>
                   <li><a href="http://www.herxeber.com/xeberler/siyaset/5628--o-qddaf-sddam-v-yanukovdn-rusya-n-dhtl-ssenar-reallair.html">" O, QƏDDAFİ, SƏDDAM VƏ YANUKOVİÇDƏN..." RUSİYA ÜÇÜN DƏHŞƏTLİ SSENARİ REALLAŞIR</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/5245-trampin-krkn-vanqton-admnstrasyasinda-byk-mslht-vzfsn-tutacaq.html">TRAMPIN KÜRƏKƏNİ VAŞİNQTON ADMİNİSTRASİYASINDA BÖYÜK MƏSLƏHƏTÇİ VƏZİFƏSİNİ TUTACAQ</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/5100-rusyaya-qari-yen-sanksyalar-hazirlanir.html">RUSİYAYA  QARŞI  YENİ SANKSİYALAR  HAZIRLANIR</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/4409-yanukov-n-byk-shvm-o-frmani-mzalamaim-oldu-.html">YANUKOVİÇ :  "ƏN BÖYÜK SƏHVİM O FƏRMANI İMZALAMAĞIM OLDU "</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/4363-prezdentn-olu-deputat-seld.html">PREZİDENTİN OĞLU DEPUTAT SEÇİLDİ</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/4142-prezdent-lham-lyev-lltp-mlyyati-bzm-qhrmanliq-rmzmzdr.html">PREZİDENT İLHAM ƏLİYEV :  "LƏLƏTƏPƏ ƏMƏLİYYATI BİZİM QƏHRƏMANLIQ RƏMZİMİZDİR"</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/4039-siyavu-novruzov-mxalift-toyuq-dana-orularn-siyasi-mhbus-kimi-tqdim-edir.html">Siyavuş Novruzov: “Müxalifət toyuq, dana oğrularını “siyasi məhbus” kimi təqdim edir"</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/4032-ab-vtnda-mharbsndn-ger-qayidir-bu-gnsabahbr-d.html">ABŞ VƏTƏNDAŞ MÜHARİBƏSİNDƏN GERİ QAYIDIR ? - BU GÜN,SABAH,BİR DƏ....</a></li>
                </ul>
            </li>
             <li class="sub">
                <a href="qadin-dunyasi"target=_blank>Qadın Dünyası</a>
                <ul>
                    <li><a href="http://www.herxeber.com/xeberler/qadin-dunyasi/4382-dnyann-n-mkmml-bdn-quruluuna-malik-olan-qadn-37-yanda-fotolar.html">Dünyanın ən mükəmməl bədən quruluşuna malik olan qadını 37 yaşında - FOTOLAR</a></li> <li><a href="http://www.herxeber.com/xeberler/qadin-dunyasi/3613-bu-shvlr-xanmlar-eybcrldirir-sbblr.html">Bu səhvlər xanımları eybəcərləşdirir - SƏBƏBLƏR</a></li> <li><a href="http://www.herxeber.com/xeberler/qadin-dunyasi/3177-haml-qalmazdan-vvl-bunlari-yaddan-ixarmaq-olmaz.html">HAMİLƏ QALMAZDAN ƏVVƏL BUNLARI YADDAN ÇIXARMAQ OLMAZ</a></li> <li><a href="http://www.herxeber.com/xeberler/qadin-dunyasi/3082-qadnlarn-orqazm-annda-z-ifadsini-gstrn-10-foto.html">Qadınların orqazm anında üz ifadəsini göstərən 10 Foto</a></li>
                </ul>
            </li>
             <li class="sub">
                <a href="gundem"target=_blank>Gündəm</a>
                <ul>
                    <li><a href="http://www.herxeber.com/xeberler/gundem/6215-terrorda-bhli-bilinn-mslman-z-polis-gldi-v-ifad-verdi.html">Terrorda şübhəli bilinən müsəlman özü polisə gəldi və ifadə verdi</a></li> <li><a href="http://www.herxeber.com/xeberler/gundem/6190-haly-lm-at-t-satan-anari-sz-d-taniyin-fotolar.html">ƏHALİYƏ ÖLMÜŞ AT ƏTİ SATAN ANARI SİZ DƏ TANIYIN - FOTOLAR</a></li> <li><a href="http://www.herxeber.com/xeberler/gundem/6169-metrodak-qalmaqaln-itiraks-olan-gnc-tapld-niy-syrlr-pmmiik-ax.html">Metrodakı qalmaqalın iştirakçısı olan gənc tapıldı: “Niyə söyürlər, öpüşməmişik axı...”</a></li>
                </ul>
            </li>
            <li class="sub">
                <a href="qonsularimiz">Qonşularımız</a>
                <ul>
                    <li><a href="http://www.herxeber.com/xeberler/qonsularimiz/6206-brahim-tatlssin-18-vdeosu-yayildi.html">İbrahim Tatlısəsin 18+ VİDEOSU YAYILDI</a></li> <li><a href="http://www.herxeber.com/xeberler/qonsularimiz/6107-bayram-ermnistanda-keirn-azrbaycanllar-vdeo.html">Bayramı Ermənistanda keçirən azərbaycanlılar - VİDEO</a></li> <li><a href="http://www.herxeber.com/xeberler/qonsularimiz/6058-dnyanin-n-gzl-qadinlarini-edam-edn-lk-ran-qandan-doymur-fotolar.html">DÜNYANIN ƏN GÖZƏL QADINLARINI EDAM EDƏN ÖLKƏ – İRAN QANDAN DOYMUR – FOTOLAR</a></li> <li><a href="http://www.herxeber.com/xeberler/qonsularimiz/6027-trkiyd-yanllqla-hollandiyal-vzin-norveli-jurnalist-hcum-etdilr-vdeo.html">Türkiyədə yanlışlıqla hollandiyalı əvəzinə norveçli jurnalistə hücum etdilər - VİDEO</a></li> <li><a href="http://www.herxeber.com/xeberler/qonsularimiz/6014-taninmi-telekanallarda-bu-verllr-balanir.html">TANINMIŞ TELEKANALLARDA BU VERİLİŞLƏR BAĞLANIR</a></li> <li><a href="http://www.herxeber.com/xeberler/qonsularimiz/6005-grcstanda-ktlvi-itia-video.html">Gürcüstanda kütləvi iğtişaş - VIDEO</a></li>
                </ul>
            </li>
            <li class="sub">
                <a href="ordan-burdan">Ordan-Burdan</a>
                <ul>
                    <li><a href="http://www.herxeber.com/xeberler/ordan-burdan/6104-elza-seyidcahandan-yeni-eir-verdi-basd-ald.html">Elza Seyidcahandan yeni şeir: "Verdi.. Basdı... Çaldı..."</a></li> <li><a href="http://www.herxeber.com/xeberler/ordan-burdan/6054-xakerlr-dnya-ulduzlarinin-ilpaq-kllrn-yaydilar-skandal-fotolar.html">XAKERLƏR DÜNYA ULDUZLARININ ÇILPAQ ŞƏKİLLƏRİNİ YAYDILAR - SKANDAL FOTOLAR</a></li> <li><a href="http://www.herxeber.com/xeberler/ordan-burdan/6042-bnm-tovuzlunun-br-qzetlk-lt-kllr-var.html">"ŞƏBNƏM TOVUZLUNUN BİR QƏZETLİK LÜT ŞƏKİLLƏRİ VAR"</a></li> <li><a href="http://www.herxeber.com/xeberler/ordan-burdan/6037-cnbi-xs-valid-abbasovann-ayaqqabsnda-iki-idi-foto.html">Əcnəbi şəxs Validə Abbasovanın ayaqqabısında içki içdi – FOTO</a></li> <li><a href="http://www.herxeber.com/xeberler/ordan-burdan/5959-tezlikl-yaymlanaca-deyiln-kurtlar-vadisi-pusudan-ps-xbr.html">Tezliklə yayımlanacağı deyilən "Kurtlar Vadisi Pusu"dan PİS XƏBƏR</a></li> <li><a href="http://www.herxeber.com/xeberler/ordan-burdan/5940-rqqas-ayla-fsunkar-grn-l-dqqt-kd-fotolar.html">RƏQQASƏ AYLA FÜSUNKAR GÖRÜNÜŞÜ İLƏ DİQQƏT ÇƏKDİ - FOTOLAR</a></li> <li><a href="http://www.herxeber.com/xeberler/ordan-burdan/5900-canli-yayimda-babiriliq-mn-toxunma-claf-vdeo.html">CANLI YAYIMDA BİABIRÇILIQ: MƏNƏ TOXUNMA, ƏCLAF! - VİDEO</a></li> <li><a href="http://www.herxeber.com/xeberler/ordan-burdan/5805-mni-qaranla-aparb-soyundurdu-tolik-vdeo.html">“Məni qaranlığa aparıb soyundurdu” — Tolik + VİDEO</a></li> <li><a href="http://www.herxeber.com/xeberler/ordan-burdan/5756-xatir-slam-cenifer-lopezin-paltarn-ald-14-min-manata.html">Xatirə İslam Cenifer Lopezin paltarını “aldı”- 14 min manata</a></li> <li><a href="http://www.herxeber.com/xeberler/ordan-burdan/5739-br-gnd-3-yerndn-mlyyat-olunan-aparici-lvra-el-fotosunu-payladi-k.html">BİR GÜNDƏ 3 YERİNDƏN ƏMƏLİYYAT OLUNAN APARICI ÜLVİRA ELƏ FOTOSUNU PAYLAŞDI Kİ..</a></li> <li><a href="http://www.herxeber.com/xeberler/ordan-burdan/5732-elzadan-sevgililr-gn-eri-soyunsun-mnim-kimi.html">Elzadan “Sevgililər Günü” şeri – Soyunsun. Mənim kimi…</a></li>
                </ul>
            </li>
            <li class="sub">
                <a href="eylence">Əyləncə</a>
                <ul>
                 <li><a href="http://www.herxeber.com/xeberler/eylence/6259-kkly-il-mhurlaan-model-alt-paltarnda-olan-grntlrini-paylad-fotolar.html">Köklüyü ilə məşhurlaşan model alt paltarında olan görüntülərini paylaşdı – FOTOlar</a></li> <li><a href="http://www.herxeber.com/xeberler/eylence/6242-bu-fotolar-bakinin-mrkznd-klb-fotolar-18.html">BU FOTOLAR BAKININ MƏRKƏZİNDƏ ÇƏKİLİB - FOTOLAR 18+</a></li> <li><a href="http://www.herxeber.com/xeberler/eylence/5686-son-dqq-azrbaycanli-saknlr-ayaa-qalxdi-vzyyt-acinacaqlidir.html">SON DƏQİQƏ: AZƏRBAYCANLI SAKİNLƏR AYAĞA QALXDI: VƏZİYYƏT ACINACAQLIDIR...</a></li> <li><a href="http://www.herxeber.com/xeberler/eylence/5337-qalmaqall-erotik-tv-ou-efird-yataa-lpaq-girib-pcklr-foto.html">Qalmaqallı erotik TV-şou efirdə: yatağa çılpaq girib öpüşəcəklər - FOTO</a></li>
                </ul>
            </li>
            
        </ul>
    </div>
   
<script type="text/javascript">
$(document).ready(function () {
  $(".sub > a").click(function() {
    var ul = $(this).next(),
        clone = ul.clone().css({"height":"auto"}).appendTo(".mini-menu"),
        height = ul.css("height") === "0px" ? ul[0].scrollHeight + "px" : "0px";
    clone.remove();
    ul.animate({"height":height});
    return false;
  });
       $('.mini-menu > ul > li > a').click(function(){
     $('.sub a').removeClass('active');
     $(this).addClass('active');
  }),
       $('.sub ul li a').click(function(){
     $('.sub ul li a').removeClass('active');
     $(this).addClass('active');
  });
});
 </script>
<div class="distans">
<div id="SC_TBlock_183075" class="SC_TBlock">loading...</div> <script type="text/javascript">var SC_CId = "183075",SC_Domain="n.ads1-adnow.com";SC_Start_183075=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script> </div>

<div class="centr-tis big-tis">
<div class="name-soci"><a href="ordan-burdan"><strong>Ordan-Burdan</strong></a></div>
<div class="news_block">
 <li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/ordan-burdan/6104-elza-seyidcahandan-yeni-eir-verdi-basd-ald.html"target="_blank" title="Elza Seyidcahandan yeni şeir: "Verdi.. Basdı... Çaldı..."">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-03/1490343276_6000.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/ordan-burdan/6104-elza-seyidcahandan-yeni-eir-verdi-basd-ald.html"target="_blank">Elza Seyidcahandan yeni şeir: "Verdi.. Basdı... Çaldı..."</a></div>
<div class="short-cilly-1">Əməkdar artist Elza Seyidcahan yeni şeirini sevənləri ilə paylaşıb.  HERXEBER.COM xəbər verir ki, "Instagram" hesabında...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/ordan-burdan/6054-xakerlr-dnya-ulduzlarinin-ilpaq-kllrn-yaydilar-skandal-fotolar.html"target="_blank" title="XAKERLƏR DÜNYA ULDUZLARININ ÇILPAQ ŞƏKİLLƏRİNİ YAYDILAR - SKANDAL FOTOLAR">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-03/1489736276_wobrnkjg145bidieepozcl5yhycxpz.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/ordan-burdan/6054-xakerlr-dnya-ulduzlarinin-ilpaq-kllrn-yaydilar-skandal-fotolar.html"target="_blank">XAKERLƏR DÜNYA ULDUZLARININ ÇILPAQ ŞƏKİLLƏRİNİ YAYDILAR - SKANDAL FOTOLAR</a></div>
<div class="short-cilly-1">HERXEBER.COM  aznews.az-a istinadən xəbər verir ki, naməlum hakerlərin bu dəfəki ilk hədəfi Emma Watson olub. "Harry...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/ordan-burdan/6042-bnm-tovuzlunun-br-qzetlk-lt-kllr-var.html"target="_blank" title=""ŞƏBNƏM TOVUZLUNUN BİR QƏZETLİK LÜT ŞƏKİLLƏRİ VAR"">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-03/1489609177_4itlth7b9crcla7jvmfma9lereg8sx.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/ordan-burdan/6042-bnm-tovuzlunun-br-qzetlk-lt-kllr-var.html"target="_blank">"ŞƏBNƏM TOVUZLUNUN BİR QƏZETLİK LÜT ŞƏKİLLƏRİ VAR"</a></div>
<div class="short-cilly-1">Prodüsser Tolik və müğənni Şəbnəm Əsədovanın ötən gün canlı yayımda Təranə Qumralı 720 manatlıq alçaya görə tənqid...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/ordan-burdan/6037-cnbi-xs-valid-abbasovann-ayaqqabsnda-iki-idi-foto.html"target="_blank" title="Əcnəbi şəxs Validə Abbasovanın ayaqqabısında içki içdi – FOTO">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-03/1489569915_1489563644_3.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/ordan-burdan/6037-cnbi-xs-valid-abbasovann-ayaqqabsnda-iki-idi-foto.html"target="_blank">Əcnəbi şəxs Validə Abbasovanın ayaqqabısında içki içdi – FOTO</a></div>
<div class="short-cilly-1">İsveçrədə yaşayan azərbaycanlı model Validə Abbasova gecə klubunda əylənən zaman çəkilən fotoşəkillərini sosial...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/ordan-burdan/5959-tezlikl-yaymlanaca-deyiln-kurtlar-vadisi-pusudan-ps-xbr.html"target="_blank" title="Tezliklə yayımlanacağı deyilən "Kurtlar Vadisi Pusu"dan PİS XƏBƏR">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-03/1488785075_523540.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/ordan-burdan/5959-tezlikl-yaymlanaca-deyiln-kurtlar-vadisi-pusudan-ps-xbr.html"target="_blank">Tezliklə yayımlanacağı deyilən "Kurtlar Vadisi Pusu"dan PİS XƏBƏR</a></div>
<div class="short-cilly-1">"Kurtlar Vadisi Pusu"nun izləyicilərinə pis xəbər var.  HEREXEBER.COM xəbər verir ki, serialın TRT1-də yayımlanması...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/ordan-burdan/5940-rqqas-ayla-fsunkar-grn-l-dqqt-kd-fotolar.html"target="_blank" title="RƏQQASƏ AYLA FÜSUNKAR GÖRÜNÜŞÜ İLƏ DİQQƏT ÇƏKDİ - FOTOLAR">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-03/1488563837_e0w9iid6zws4hvbe94wkuixecnkotu.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/ordan-burdan/5940-rqqas-ayla-fsunkar-grn-l-dqqt-kd-fotolar.html"target="_blank">RƏQQASƏ AYLA FÜSUNKAR GÖRÜNÜŞÜ İLƏ DİQQƏT ÇƏKDİ - FOTOLAR</a></div>
<div class="short-cilly-1">Hər zaman ekzotik rəqsləri ilə tamaşaçılarını heyran edən məşhur rəqqasə Ayla Nur şou-biznesə qatılmağı qərara alıb....</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/ordan-burdan/5900-canli-yayimda-babiriliq-mn-toxunma-claf-vdeo.html"target="_blank" title="CANLI YAYIMDA BİABIRÇILIQ: MƏNƏ TOXUNMA, ƏCLAF! - VİDEO">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-02/1488289589_ogqeacarp8unlxc4biikgqerkaqbrx.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/ordan-burdan/5900-canli-yayimda-babiriliq-mn-toxunma-claf-vdeo.html"target="_blank">CANLI YAYIMDA BİABIRÇILIQ: MƏNƏ TOXUNMA, ƏCLAF! - VİDEO</a></div>
<div class="short-cilly-1">"Mənə toxunma, əclaf! Əlin dəyməsin mənə! Sən nə əxlaqsız, tərbiyəsiz insansan?!"  Məşhur braziliyalı model və fitnes...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/ordan-burdan/5805-mni-qaranla-aparb-soyundurdu-tolik-vdeo.html"target="_blank" title="“Məni qaranlığa aparıb soyundurdu” — Tolik + VİDEO">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-02/1487493632_3706208592_s.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/ordan-burdan/5805-mni-qaranla-aparb-soyundurdu-tolik-vdeo.html"target="_blank">“Məni qaranlığa aparıb soyundurdu” — Tolik + VİDEO</a></div>
<div class="short-cilly-1">HERXEBER.COM  xəbər verir ki, ARB TV-nin "Gəlin danışaq" verilişinin qonağı olan prodüser Tarix Əliyev (Tolik) maraqlı...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/ordan-burdan/5756-xatir-slam-cenifer-lopezin-paltarn-ald-14-min-manata.html"target="_blank" title="Xatirə İslam Cenifer Lopezin paltarını “aldı”- 14 min manata">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-02/1487147354_aznews.az_xatire_cennifer.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/ordan-burdan/5756-xatir-slam-cenifer-lopezin-paltarn-ald-14-min-manata.html"target="_blank">Xatirə İslam Cenifer Lopezin paltarını “aldı”- 14 min manata</a></div>
<div class="short-cilly-1">Həyat yoldaşı vəzifəyə təyin olunan müğənni Xatirə İslam indi də dünya şöhrətli müğənni Cenifer Lopezlə ayaqlaşmaq...</div>
</div>
		</div>

	</div>
	
</li>
 </div>
</div>

</div>
<div class="centro-opl">


<div id='dle-content'><div class="time-line"><div class="text-line-full">DİQQƏT: MÜBARİZ MƏNSİMOVUN QIZININ TOYUNDAN YENİ FOTOLAR</div></div>
<div class="block-relod">
<div class="lick-ic"><img src="/templates/Default/img/dats.png"></div>
<div class="title-lick">Bu gün, 20:18</div>
<div class="lick-ic"><img src="/templates/Default/img/lick.png"></div>
<div class="title-lick">Xəbərlər</div>
<div class="lick-ic"><img src="/templates/Default/img/vis.png" width="25" height="26"></div><div class="title-lick">100</div>

<div class="lick-ic"></div>
<div class="title-lick"></div> 

<div class="right-rait">

</div>

</div>


<div class="text-fullst">
<b><div style="text-align:center;"><!--dle_image_begin:http://www.herxeber.com/uploads/posts/2017-04/1492010306_bsdrj6xbvxa8l13gcxqwqkudcljet2.jpg|--><img src="/uploads/posts/2017-04/1492010306_bsdrj6xbvxa8l13gcxqwqkudcljet2.jpg" alt="DİQQƏT: MÜBARİZ MƏNSİMOVUN QIZININ TOYUNDAN YENİ FOTOLAR" title="DİQQƏT: MÜBARİZ MƏNSİMOVUN QIZININ TOYUNDAN YENİ FOTOLAR"  /><!--dle_image_end--></div><br />Mənsimovlar ailəsində xoş hadisə baş verib<br />Herxeber.com  "Qafqazinfo”ya istinadən xəbər verir ki, "Palmali” Şirkətlər Qrupunun prezidenti Mübariz Mənsimovun qardaşı, şirkətin Bakı ofisinin və "PAL süd”ün rəhbəri Mais Mənsimovun qızının toyu olub.<br /><br />Toy Türkiyədə Çırağan sarayında baş tutub. Mais Mənsimovun qızı Zümrüd Azərbaycanın tanınmış iş adamlarından olan, Zülfüqarlı qardaşlarından biri, "Sönmezler Metal” şirkətinin rəhbəri Loğman Zülfüqarlının oğlu Şahinlə ailə həyatı qurub.<br /><br />Toyda 500 nəfər iştirak edib. Azərbaycanlı və türkiyəli rəsmi şəxslər arasında AKP sədrinin köməkçisi Mehdi Aker də olub.<br /><br />Mərasimdə Murad Boz, Hadisə  və bir sıra məşhur ulduzlar çıxış edib.<br /><br />Dəbdəbəli toy mərasimindən bəzi fotoları təqdim edirik:<br /><div style="text-align:center;"><!--dle_image_begin:http://www.herxeber.com/uploads/posts/2017-04/1492010285_x5nx2vlblbfbv6akvksm9cgykf2ctr.jpg|--><img src="/uploads/posts/2017-04/1492010285_x5nx2vlblbfbv6akvksm9cgykf2ctr.jpg" alt="DİQQƏT: MÜBARİZ MƏNSİMOVUN QIZININ TOYUNDAN YENİ FOTOLAR" title="DİQQƏT: MÜBARİZ MƏNSİMOVUN QIZININ TOYUNDAN YENİ FOTOLAR"  /><!--dle_image_end--></div><br /><div style="text-align:center;"><!--dle_image_begin:http://www.herxeber.com/uploads/posts/2017-04/1492010304_x0xlyzgtbrvqc1wnlsxnfh0vflbix4.jpg|--><img src="/uploads/posts/2017-04/1492010304_x0xlyzgtbrvqc1wnlsxnfh0vflbix4.jpg" alt="DİQQƏT: MÜBARİZ MƏNSİMOVUN QIZININ TOYUNDAN YENİ FOTOLAR" title="DİQQƏT: MÜBARİZ MƏNSİMOVUN QIZININ TOYUNDAN YENİ FOTOLAR"  /><!--dle_image_end--></div><br /><div style="text-align:center;"><!--dle_image_begin:http://www.herxeber.com/uploads/posts/2017-04/1492010251_kuuxmeetpaq0jc1mtekjaku5nhr7vk.jpg|--><img src="/uploads/posts/2017-04/1492010251_kuuxmeetpaq0jc1mtekjaku5nhr7vk.jpg" alt="DİQQƏT: MÜBARİZ MƏNSİMOVUN QIZININ TOYUNDAN YENİ FOTOLAR" title="DİQQƏT: MÜBARİZ MƏNSİMOVUN QIZININ TOYUNDAN YENİ FOTOLAR"  /><!--dle_image_end--></div><br /><div style="text-align:center;"><!--dle_image_begin:http://www.herxeber.com/uploads/posts/2017-04/1492010325_jv5hgdqxx2p3s24ppqimex4eskz3c7.jpg|--><img src="/uploads/posts/2017-04/1492010325_jv5hgdqxx2p3s24ppqimex4eskz3c7.jpg" alt="DİQQƏT: MÜBARİZ MƏNSİMOVUN QIZININ TOYUNDAN YENİ FOTOLAR" title="DİQQƏT: MÜBARİZ MƏNSİMOVUN QIZININ TOYUNDAN YENİ FOTOLAR"  /><!--dle_image_end--></div><br /><div style="text-align:center;"><!--dle_image_begin:http://www.herxeber.com/uploads/posts/2017-04/1492010327_g20w7oyqg4ptqzppa7hpkto7ztsnpk.jpg|--><img src="/uploads/posts/2017-04/1492010327_g20w7oyqg4ptqzppa7hpkto7ztsnpk.jpg" alt="DİQQƏT: MÜBARİZ MƏNSİMOVUN QIZININ TOYUNDAN YENİ FOTOLAR" title="DİQQƏT: MÜBARİZ MƏNSİMOVUN QIZININ TOYUNDAN YENİ FOTOLAR"  /><!--dle_image_end--></div><br /><div style="text-align:center;"><!--dle_image_begin:http://www.herxeber.com/uploads/posts/2017-04/1492010252_agf4ocjsvzcmzwybirpcbzn64knvsj.jpg|--><img src="/uploads/posts/2017-04/1492010252_agf4ocjsvzcmzwybirpcbzn64knvsj.jpg" alt="DİQQƏT: MÜBARİZ MƏNSİMOVUN QIZININ TOYUNDAN YENİ FOTOLAR" title="DİQQƏT: MÜBARİZ MƏNSİMOVUN QIZININ TOYUNDAN YENİ FOTOLAR"  /><!--dle_image_end--></div><br /><div style="text-align:center;"><!--dle_image_begin:http://www.herxeber.com/uploads/posts/2017-04/1492010320_8lddcurtrpvgsoixe8xwvb3zqwt0zv.jpg|--><img src="/uploads/posts/2017-04/1492010320_8lddcurtrpvgsoixe8xwvb3zqwt0zv.jpg" alt="DİQQƏT: MÜBARİZ MƏNSİMOVUN QIZININ TOYUNDAN YENİ FOTOLAR" title="DİQQƏT: MÜBARİZ MƏNSİMOVUN QIZININ TOYUNDAN YENİ FOTOLAR"  /><!--dle_image_end--></div></b>

<div class="tags-news"><div class="img-tfg"><img src="/templates/Default/img/tags.png"></div><div class="txt-tg">
  <p>Teqlər:</p>
</div>
</div>
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="//mobilink.az/pub/18072?t='+new Date().getTime()+'" charset="utf-8" ></scr'+'ipt>');
</script>
<div id="SC_TBlock_137243" class="SC_TBlock">loading...</div>
<script type="text/javascript">var SC_CId = "137243",SC_Domain="n.ads2-adnow.com";SC_Start_137243=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads2-adnow.com/js/adv_out.js"></script>
<p>&nbsp;</p>
<div id="vJLZIfqrDE2PVveemL7FS95EblkA-XA"></div>
<p>&nbsp;</p>
</p>
<div id="hypercomments_widget"><!-- start code -->
<div id="main_clickunder_loader" data-clickunder-id="108" data-place-id="16821"></div>
<script type="text/javascript" language="JavaScript">var __ads_dm = "http://d0wnloads.ru";</script>
<script type="text/javascript" language="JavaScript" src="http://d0wnloads.ru/xvfr/eYvLH/Dzfp0y/RN5tjkC.js"></script>
<!-- end code -->
</div> 

<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Stream", widget_id: 67471});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/67471/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script>
<a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>

<div class="title-galler bints"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Ffacebook.com%2Fherxebercom&width=0&layout=standard&action=like&show_faces=true&share=true&height=80&appId" width="0" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<div class="title-galler-2">Dostlarınla paylaş:</div>
<div class="block-blos">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="common" data-share-style="1" data-mode="share" data-like-text-enable="false" data-hover-effect="rotate-cw" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round" data-sn-ids="fb.vk.tw.ok.gp.tb." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1442098" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="true" class="uptolike-buttons" ></div>
</div>

</div>


<div class="carusel-full">
<div class="title-galler"><strong>DİGƏR XƏBƏRLƏR</strong></div>

<div class="block-adds">

<!-- start code -->
<div id="main_clickunder_loader" data-clickunder-id="108" data-place-id="16821"></div>
<script type="text/javascript" language="JavaScript">var __ads_dm = "http://d0wnloads.ru";</script>
<script type="text/javascript" language="JavaScript" src="http://d0wnloads.ru/xvfr/ZQklP/0Qvzvr/8a0v449.js"></script>
<!-- end code -->


<div class="box-screens clearfix">
<div id="owl-screens">
    <div class="similar-bl">
<a href="http://www.herxeber.com/xeberler/maraqli/6018-azrbaycanin-n-gzl-qizinin-mhtm-ad-gn-fotolar.html"target=_blank><div class="img-similar"><img src="/uploads/posts/2017-03/1489419740_myzxbtjxmjcorhegcmxzug33tjmnxw.jpg" alt="AZƏRBAYCANIN ƏN GÖZƏL QIZININ MÖHTƏŞƏM AD GÜNÜ - FOTOLAR"></div></a>
<div class="title-similar"><a href="http://www.herxeber.com/xeberler/maraqli/6018-azrbaycanin-n-gzl-qizinin-mhtm-ad-gn-fotolar.html"target=_blank>AZƏRBAYCANIN ƏN GÖZƏL QIZININ MÖHTƏŞƏM</a></div>
</div><div class="similar-bl">
<a href="http://www.herxeber.com/xeberler/maraqli/6017-aygn-dollar-yaiina-tutdular-bznesmen-toyunda-fotolar.html"target=_blank><div class="img-similar"><img src="/uploads/posts/2017-03/1489419119_rrpwxeggxtuczflhtr15jlnii1dgrv.jpg" alt="AYGÜNÜ DOLLAR YAĞIŞINA TUTDULAR - BİZNESMEN TOYUNDA - FOTOLAR"></div></a>
<div class="title-similar"><a href="http://www.herxeber.com/xeberler/maraqli/6017-aygn-dollar-yaiina-tutdular-bznesmen-toyunda-fotolar.html"target=_blank>AYGÜNÜ DOLLAR YAĞIŞINA TUTDULAR -</a></div>
</div><div class="similar-bl">
<a href="http://www.herxeber.com/xeberler/diger/5899-mhurlar-leyla-lyeva-l-mhtm-toyda-fotolar.html"target=_blank><div class="img-similar"><img src="/uploads/posts/2017-02/1488288545_hxa4m5p5ihxprcyysz0vnfjqidoq3s.jpg" alt="MƏŞHURLAR LEYLA ƏLİYEVA İLƏ MÖHTƏŞƏM TOYDA - FOTOLAR"></div></a>
<div class="title-similar"><a href="http://www.herxeber.com/xeberler/diger/5899-mhurlar-leyla-lyeva-l-mhtm-toyda-fotolar.html"target=_blank>MƏŞHURLAR LEYLA ƏLİYEVA İLƏ MÖHTƏŞƏM</a></div>
</div><div class="similar-bl">
<a href="http://www.herxeber.com/xeberler/ordan-burdan/5519-azrbaycanli-mlyardern-trampla-kl-35-dollarliq-fotomontaj-ixdi-foto.html"target=_blank><div class="img-similar"><img src="/uploads/posts/2017-01/1485862440_bppzsgoteimu9xowuhim00brcygjqr.jpg" alt="AZƏRBAYCANLI MİLYARDERİN TRAMPLA ŞƏKLİ 35 DOLLARLIQ FOTOMONTAJ ÇIXDI - FOTO"></div></a>
<div class="title-similar"><a href="http://www.herxeber.com/xeberler/ordan-burdan/5519-azrbaycanli-mlyardern-trampla-kl-35-dollarliq-fotomontaj-ixdi-foto.html"target=_blank>AZƏRBAYCANLI MİLYARDERİN TRAMPLA ŞƏKLİ</a></div>
</div><div class="similar-bl">
<a href="http://www.herxeber.com/xeberler/4892-azrbaycanl-aparc-r-getdi-toyda-ermni-d-var-foto.html"target=_blank><div class="img-similar"><img src="/uploads/posts/2016-12/1481972798_uzuk_0124.jpg" alt="Azərbaycanlı aparıcı ərə getdi - Toyda erməni də var - FOTO"></div></a>
<div class="title-similar"><a href="http://www.herxeber.com/xeberler/4892-azrbaycanl-aparc-r-getdi-toyda-ermni-d-var-foto.html"target=_blank>Azərbaycanlı aparıcı ərə getdi - Toyda</a></div>
</div><div class="similar-bl">
<a href="http://www.herxeber.com/xeberler/cemiyyet/4048-olqarx-qizinin-grntlr-sosal-bkn-br-brn-vurdu-fotolar.html"target=_blank><div class="img-similar"><img src="/uploads/posts/2016-11/1478533806_35eb398abb08.jpg" alt="OLİQARX QIZININ GÖRÜNTÜLƏRİ SOSİAL ŞƏBƏKƏNİ BİRİ-BİRİNƏ VURDU - FOTOLAR"></div></a>
<div class="title-similar"><a href="http://www.herxeber.com/xeberler/cemiyyet/4048-olqarx-qizinin-grntlr-sosal-bkn-br-brn-vurdu-fotolar.html"target=_blank>OLİQARX QIZININ GÖRÜNTÜLƏRİ SOSİAL</a></div>
</div><div class="similar-bl">
<a href="http://www.herxeber.com/xeberler/3033-trkyl-vp-toyda-azrbaycanli-polkovnkd-trak-edb-foto.html"target=_blank><div class="img-similar"><img src="/uploads/posts/2016-09/1474211996_470575_2.jpg" alt="TÜRKİYƏLİ  VİP TOYDA AZƏRBAYCANLI POLKOVNİKDƏ İŞTİRAK EDİB 'FOTO'"></div></a>
<div class="title-similar"><a href="http://www.herxeber.com/xeberler/3033-trkyl-vp-toyda-azrbaycanli-polkovnkd-trak-edb-foto.html"target=_blank>TÜRKİYƏLİ  VİP TOYDA AZƏRBAYCANLI</a></div>
</div><div class="similar-bl">
<a href="http://www.herxeber.com/xeberler/gundem/2417-deputat-fazl-aamalidan-lnkransk-bard-aiqlama.html"target=_blank><div class="img-similar"><img src="/uploads/posts/2016-08/1471942394_256863.jpg" alt="DEPUTAT FAZİL AĞAMALIDAN LƏNKƏRANSKİ BARƏDƏ AÇIQLAMA"></div></a>
<div class="title-similar"><a href="http://www.herxeber.com/xeberler/gundem/2417-deputat-fazl-aamalidan-lnkransk-bard-aiqlama.html"target=_blank>DEPUTAT FAZİL AĞAMALIDAN LƏNKƏRANSKİ</a></div>
</div><div class="similar-bl">
<a href="http://www.herxeber.com/xeberler/hadise/2315-rvn-caniyevn-lnkransk-cnazs-lnknara-gtrld-video.html"target=_blank><div class="img-similar"><img src="/uploads/posts/2016-08/1471554422_qaynarimage880977.jpg" alt="RÖVŞƏN CANIYEVİN (LƏNKƏRANSKİ) CƏNAZƏSİ LƏNKƏNARA GƏTİRİLDİ - VİDEO."></div></a>
<div class="title-similar"><a href="http://www.herxeber.com/xeberler/hadise/2315-rvn-caniyevn-lnkransk-cnazs-lnknara-gtrld-video.html"target=_blank>RÖVŞƏN CANIYEVİN (LƏNKƏRANSKİ) CƏNAZƏSİ</a></div>
</div><div class="similar-bl">
<a href="http://www.herxeber.com/xeberler/391-ermn-olqarxin-toyunda-azrbaycan-rqs-v-musqs-fa-edlb.html"target=_blank><div class="img-similar"><img src="/uploads/posts/2016-06/1465195682_ermeni-oliqarxin-toyunda-azeri-musqiqi-seslenib.jpg" alt="ERMƏNİ OLİQARXIN TOYUNDA AZƏRBAYCAN RƏQSİ VƏ MUSİQİSİ İFA EDİLİB"></div></a>
<div class="title-similar"><a href="http://www.herxeber.com/xeberler/391-ermn-olqarxin-toyunda-azrbaycan-rqs-v-musqs-fa-edlb.html"target=_blank>ERMƏNİ OLİQARXIN TOYUNDA AZƏRBAYCAN</a></div>
</div>
</div>
<!-- Composite Start --> 
<div id="M347539ScriptRootC614571"> 
    <div id="M347539PreloadC614571"> Загрузка... 
    </div> 
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M347539ScriptRootC614571")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M347539ScriptRootC614571");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=614571;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/h/e/herxeber.com.614571.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
    </script> 
</div> 
<!-- Composite End -->

<!-- поле скриншотов. screenshots xfield -->
</div>

</div>
    
<div class="commetns-bl">

</div>

</div>
<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/xeberler/6273-dqqt-mbarz-mnsmovun-qizinin-toyundan-yen-fotolar.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="6273" /></form></div>


</div>
<div class="dop-pols"> <!-- для мобильных -->
<div class="mini-menu">
        <ul>
            <li class="sub">
                <a href="siyaset">SİYASƏT</a>
                <ul>
                   <li><a href="http://www.herxeber.com/xeberler/siyaset/5628--o-qddaf-sddam-v-yanukovdn-rusya-n-dhtl-ssenar-reallair.html">" O, QƏDDAFİ, SƏDDAM VƏ YANUKOVİÇDƏN..." RUSİYA ÜÇÜN DƏHŞƏTLİ SSENARİ REALLAŞIR</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/5245-trampin-krkn-vanqton-admnstrasyasinda-byk-mslht-vzfsn-tutacaq.html">TRAMPIN KÜRƏKƏNİ VAŞİNQTON ADMİNİSTRASİYASINDA BÖYÜK MƏSLƏHƏTÇİ VƏZİFƏSİNİ TUTACAQ</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/5100-rusyaya-qari-yen-sanksyalar-hazirlanir.html">RUSİYAYA  QARŞI  YENİ SANKSİYALAR  HAZIRLANIR</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/4409-yanukov-n-byk-shvm-o-frmani-mzalamaim-oldu-.html">YANUKOVİÇ :  "ƏN BÖYÜK SƏHVİM O FƏRMANI İMZALAMAĞIM OLDU "</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/4363-prezdentn-olu-deputat-seld.html">PREZİDENTİN OĞLU DEPUTAT SEÇİLDİ</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/4142-prezdent-lham-lyev-lltp-mlyyati-bzm-qhrmanliq-rmzmzdr.html">PREZİDENT İLHAM ƏLİYEV :  "LƏLƏTƏPƏ ƏMƏLİYYATI BİZİM QƏHRƏMANLIQ RƏMZİMİZDİR"</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/4039-siyavu-novruzov-mxalift-toyuq-dana-orularn-siyasi-mhbus-kimi-tqdim-edir.html">Siyavuş Novruzov: “Müxalifət toyuq, dana oğrularını “siyasi məhbus” kimi təqdim edir"</a></li> <li><a href="http://www.herxeber.com/xeberler/siyaset/4032-ab-vtnda-mharbsndn-ger-qayidir-bu-gnsabahbr-d.html">ABŞ VƏTƏNDAŞ MÜHARİBƏSİNDƏN GERİ QAYIDIR ? - BU GÜN,SABAH,BİR DƏ....</a></li>
                </ul>
            </li>
             <li class="sub">
                <a href="qadin-dunyasi">QADIN DÜNYASI</a>
                <ul>
                    <li><a href="http://www.herxeber.com/xeberler/qadin-dunyasi/4382-dnyann-n-mkmml-bdn-quruluuna-malik-olan-qadn-37-yanda-fotolar.html">Dünyanın ən mükəmməl bədən quruluşuna malik olan qadını 37 yaşında - FOTOLAR</a></li> <li><a href="http://www.herxeber.com/xeberler/qadin-dunyasi/3613-bu-shvlr-xanmlar-eybcrldirir-sbblr.html">Bu səhvlər xanımları eybəcərləşdirir - SƏBƏBLƏR</a></li> <li><a href="http://www.herxeber.com/xeberler/qadin-dunyasi/3177-haml-qalmazdan-vvl-bunlari-yaddan-ixarmaq-olmaz.html">HAMİLƏ QALMAZDAN ƏVVƏL BUNLARI YADDAN ÇIXARMAQ OLMAZ</a></li> <li><a href="http://www.herxeber.com/xeberler/qadin-dunyasi/3082-qadnlarn-orqazm-annda-z-ifadsini-gstrn-10-foto.html">Qadınların orqazm anında üz ifadəsini göstərən 10 Foto</a></li>
                </ul>
            </li>
             <li class="sub">
                <a href="texnologiya">TEXNOLOGİYA</a>
                <ul>
                    <li><a href="http://www.herxeber.com/xeberler/texnologiya/6083-tani-olun-samanta-qadinlar-km-p-bln-lk-robot-vdeo.html">TANIŞ OLUN, SAMANTA - QADINLAR KİMİ ÖPÜŞƏ BİLƏN İLK ROBOT - VİDEO</a></li> <li><a href="http://www.herxeber.com/xeberler/texnologiya/5910--youtube-yaxin-aylarda-yen-xdmtn-salacaq.html">" YOUTUBE  " YAXIN AYLARDA YENİ XİDMƏTİNİ İŞƏ SALACAQ</a></li> <li><a href="http://www.herxeber.com/xeberler/texnologiya/5666-mobil-telefonlar-kskin-ucuzlad.html">Mobil telefonlar kəskin ucuzlaşdı</a></li>
                </ul>
            </li>
            <li class="sub">
                <a href="gundem">GÜNDƏM</a>
                <ul>
                    <li><a href="http://www.herxeber.com/xeberler/gundem/6215-terrorda-bhli-bilinn-mslman-z-polis-gldi-v-ifad-verdi.html">Terrorda şübhəli bilinən müsəlman özü polisə gəldi və ifadə verdi</a></li> <li><a href="http://www.herxeber.com/xeberler/gundem/6190-haly-lm-at-t-satan-anari-sz-d-taniyin-fotolar.html">ƏHALİYƏ ÖLMÜŞ AT ƏTİ SATAN ANARI SİZ DƏ TANIYIN - FOTOLAR</a></li> <li><a href="http://www.herxeber.com/xeberler/gundem/6169-metrodak-qalmaqaln-itiraks-olan-gnc-tapld-niy-syrlr-pmmiik-ax.html">Metrodakı qalmaqalın iştirakçısı olan gənc tapıldı: “Niyə söyürlər, öpüşməmişik axı...”</a></li> <li><a href="http://www.herxeber.com/xeberler/gundem/6047-mvludun-intihar-grnts-fotolar.html">Mövludun intihar görüntüsü - FOTOLAR</a></li> <li><a href="http://www.herxeber.com/xeberler/gundem/6016-murad-dadaovun-kdiyi-filmd-babiri-shnlr-etiraza-sbb-oldu-18-vdeo.html">Murad Dadaşovun çəkdiyi filmdə BİABIRÇI SƏHNƏLƏR etiraza səbəb oldu (+18 VİDEO)</a></li> <li><a href="http://www.herxeber.com/xeberler/gundem/5929-rid-mahmudovdan-hadi-rcbliy-pensiya-ya-il-bal-srt-cavab.html">Rəşid Mahmudovdan Hadi Rəcəbliyə pensiya yaşı ilə bağlı sərt cavab</a></li>
                </ul>
            </li>
            <li class="sub">
                <a href="ordan-burdan">REDAKTORUN SEÇİMİ</a>
                <ul>
                    <li><a href="http://www.herxeber.com/xeberler/6274-azrbaycanli-mnnn-toyda-dyb-burnunu-sindirdilar.html">AZƏRBAYCANLI MÜĞƏNNİNİ TOYDA DÖYÜB BURNUNU SINDIRDILAR</a></li> <li><a href="http://www.herxeber.com/xeberler/6273-dqqt-mbarz-mnsmovun-qizinin-toyundan-yen-fotolar.html">DİQQƏT: MÜBARİZ MƏNSİMOVUN QIZININ TOYUNDAN YENİ FOTOLAR</a></li> <li><a href="http://www.herxeber.com/xeberler/6268-bakida-nva-06-lada-lar-v-gzl-qizlar-foto.html">BAKIDA NİVA, 06, LADA-LAR VƏ GÖZƏL QIZLAR... (FOTO)</a></li> <li><a href="http://www.herxeber.com/xeberler/6267-sevgilisi-il-rqs-edn-qzn-tyi-dd-video.html">Sevgilisi ilə rəqs edən qızın ətəyi düşdü – video</a></li> <li><a href="http://www.herxeber.com/xeberler/6266-azrbaycanda-dhtl-nthar-bu-df-cra-baisinin-qayni-zn-asdi.html">AZƏRBAYCANDA DƏHŞƏTLİ İNTİHAR! BU DƏFƏ İCRA BAŞÇISININ QAYNI ÖZÜNÜ ASDI</a></li> <li><a href="http://www.herxeber.com/xeberler/6265-xsus-tynatli-qvvlrd-xdmt-edn-azrbaycanli-gzl-foto.html">XÜSUSİ TƏYİNATLI QÜVVƏLƏRDƏ XİDMƏT EDƏN AZƏRBAYCANLI GÖZƏL - FOTO</a></li> <li><a href="http://www.herxeber.com/xeberler/6263-14-v-19-yali-qardalar-glnlrn-ldrdlr-ok-tfrrat-foto.html">14 VƏ 19 YAŞLI QARDAŞLAR  GƏLİNLƏRİNİ ÖLDÜRDÜLƏR - ŞOK TƏFƏRRÜAT - FOTO</a></li> <li><a href="http://www.herxeber.com/xeberler/6262-bakida-r-arvadinin-baini-ksd-sbb-s-.html">BAKIDA-ƏR ARVADININ BAŞINI KƏSDİ, SƏBƏBİ  İSƏ .....</a></li> <li><a href="http://www.herxeber.com/xeberler/6261-yen-xtra-btn-llr-dirilck-he-kim-lmyck-fotolar.html">YENİ İXTİRA: Bütün ölülər diriləcək - Heç kim ölməyəcək / FOTOLAR</a></li> <li><a href="http://www.herxeber.com/xeberler/6260-bu-orqanlar-insana-lazim-deyl-alimlrdn-dda.html">Bu orqanlar insana LAZIM DEYİL – Alimlərdən İDDİA</a></li> <li><a href="http://www.herxeber.com/xeberler/eylence/6259-kkly-il-mhurlaan-model-alt-paltarnda-olan-grntlrini-paylad-fotolar.html">Köklüyü ilə məşhurlaşan model alt paltarında olan görüntülərini paylaşdı – FOTOlar</a></li>
                </ul>
            </li>
            <li class="sub">
                <a href="tibb">SƏHİYYƏ</a>
                <ul>
                 <li><a href="http://www.herxeber.com/xeberler/tibb/6199-salam-rk-v-damarlar-n-hr-gn-100-qr-yeyin.html">SAĞLAM ÜRƏK və DAMARLAR üçün hər gün 100 qr yeyin</a></li> <li><a href="http://www.herxeber.com/xeberler/tibb/6185-qara-ciyrinizin-salam-olduunu-testl-yoxlayn-ox-asandlr.html">Qara ciyərinizin sağlam olduğunu TESTLƏ yoxlayın. Çox asandlr...</a></li> <li><a href="http://www.herxeber.com/xeberler/tibb/6124-bu-drman-sla-qbul-etmyin-yoxsa-sonsuz-olacaqsz.html">Bu dərmanı əsla qəbul etməyin, yoxsa sonsuz olacaqsız</a></li> <li><a href="http://www.herxeber.com/xeberler/tibb/6123-qocalia-qari-drman-sanlar-zrnd-sinaqdan-ked-sira-nsanlarda.html">QOCALIĞA QARŞI DƏRMAN SİÇANLAR ÜZƏRİNDƏ SINAQDAN KEÇDİ-SIRA İNSANLARDA</a></li>
                </ul>
            </li>
        </ul>
    </div>
  
<script type="text/javascript">
$(document).ready(function () {
  $(".sub > a").click(function() {
    var ul = $(this).next(),
        clone = ul.clone().css({"height":"auto"}).appendTo(".mini-menu"),
        height = ul.css("height") === "0px" ? ul[0].scrollHeight + "px" : "0px";
    clone.remove();
    ul.animate({"height":height});
    return false;
  });
       $('.mini-menu > ul > li > a').click(function(){
     $('.sub a').removeClass('active');
     $(this).addClass('active');
  }),
       $('.sub ul li a').click(function(){
     $('.sub ul li a').removeClass('active');
     $(this).addClass('active');
  });
});
 </script>
<div class="distans">
<div class="name-soci name-colos"><a href="kimdir"target=_blank><strong>KİMDİR?</strong></a></div> 
 <a href="http://www.herxeber.com/xeberler/kimdir/5310-birinci-xanmlarn-cavanl-fotolar.html"target="_blank"><div class="sp-n">
<div class="img-sp"><img src="/uploads/posts/2017-01/1484413466_ftm4ricfqhthqryqj22oozgtbxjyvd.jpg"></div>
<div class="title-sp">Birinci xanımların cavanlığı - FOTOLAR</div>
</div></a><a href="http://www.herxeber.com/xeberler/kimdir/4653-he-kmn-tanimadii-yen-eurovson-tmslmz-haqqinda-maraqli-mlumatlar-fotolar.html"target="_blank"><div class="sp-n">
<div class="img-sp"><img src="/uploads/posts/2016-12/1480950782_12317843_683276431775992_1172785373_n.jpg"></div>
<div class="title-sp">HEÇ KİMİN TANIMADIĞI YENİ " EUROVİSİON" TƏMSİLÇİMİZ HAQQINDA MARAQLI MƏLUMATLAR - FOTOLAR</div>
</div></a><a href="http://www.herxeber.com/xeberler/ordan-burdan/637-dktatorlarin-qrb-yemklr.html"target="_blank"><div class="sp-n">
<div class="img-sp"><img src="/uploads/posts/2016-06/1465839029_419156-3-4-c2180.jpg"></div>
<div class="title-sp">DİKTATORLARIN QƏRİBƏ YEMƏKLƏRİ</div>
</div></a><a href="http://www.herxeber.com/xeberler/ordan-burdan/567-kimdir-snayper-vasiliy-zaytsev.html"target="_blank"><div class="sp-n">
<div class="img-sp"><img src="/uploads/posts/2016-06/1465636528_1003762_509526092458836_193837329_n.jpg"></div>
<div class="title-sp">KIMDIR?-SNAYPERÇİ VASILIY ZAYTSEV</div>
</div></a><a href="http://www.herxeber.com/xeberler/kimdir/430-kmdr-krstan-dor.html"target="_blank"><div class="sp-n">
<div class="img-sp"><img src="/uploads/posts/2016-06/1465307704_b4eed9ae8f.jpg"></div>
<div class="title-sp">KİMDİR?- KRİSTİAN DİOR</div>
</div></a><a href="http://www.herxeber.com/xeberler/373-taninmi-adami-dnyasini-dyd.html"target="_blank"><div class="sp-n">
<div class="img-sp"><img src="/uploads/posts/2016-06/1465109042_1465065474_agamirze-ehedov.gif"></div>
<div class="title-sp">TANINMIŞ İŞ ADAMI DÜNYASINI DƏYİŞDİ.</div>
</div></a><a href="http://www.herxeber.com/xeberler/kimdir/358-mhmmd-l-haqqinda-maraqli-faktlar.html"target="_blank"><div class="sp-n">
<div class="img-sp"><img src="/uploads/posts/2016-06/thumbs/1465026982_875c80124e.jpg"></div>
<div class="title-sp">MƏHƏMMƏD ƏLİ HAQQINDA MARAQLI FAKTLAR:</div>
</div></a>
</div>

<div class="centr-tis big-tis">
<div class="name-soci"><a href="nedir"target=_blank><strong>NƏDİR?</strong></a></div>
<div class="news_block">
 <li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/nedir/5107-salamlq-baxmndan-n-zrrli-v-thlkli-pelr-ndir.html"target="_blank" title="Sağlamlıq baxımından ən zərərli və təhlükəli peşələr nədir?">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-01/1483356593_post-photo-qarmagcom-187.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/nedir/5107-salamlq-baxmndan-n-zrrli-v-thlkli-pelr-ndir.html"target="_blank">Sağlamlıq baxımından ən zərərli və təhlükəli peşələr nədir?</a></div>
<div class="short-cilly-1">1. Yenidən bərpası mümkün olan, çölə atılmış əşyaları toplamaq  2. Nüvə stansiyası işçiləri  3. Laboratoriyada...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/nedir/910-yumurta-y-ndr.html"target="_blank" title="YUMURTA ÇİÇƏYİ NƏDİR?">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-06/1466497730_yumurta.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/nedir/910-yumurta-y-ndr.html"target="_blank">YUMURTA ÇİÇƏYİ NƏDİR?</a></div>
<div class="short-cilly-1">Yumurta çiçəyi adı verilən bu bitkinin digər  adı isə badımcan çiçəyidir. Bitkinin yumurta çiçəyi adlandırılması xarici...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/qadin-dunyasi/725-ndr-kolpt-xstly-haqqnda.html"target="_blank" title="NƏDİR?- KOLPİT XƏSTƏLİYİ HAQQİNDA">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-06/1466082885_464245.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/qadin-dunyasi/725-ndr-kolpt-xstly-haqqnda.html"target="_blank">NƏDİR?- KOLPİT XƏSTƏLİYİ HAQQİNDA</a></div>
<div class="short-cilly-1">Kolpit (vaginit) ginekoloji xəstəliklərin arasında ən tez-tez təsadüf edilən xəstəliklərdən biridir. Kolpit uşaqlıq...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/198-xrngn-dmn.html"target="_blank" title="XƏRÇƏNGİN DÜŞMƏNİ">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-05/thumbs/1464209146_lobia.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/198-xrngn-dmn.html"target="_blank">XƏRÇƏNGİN DÜŞMƏNİ</a></div>
<div class="short-cilly-1">Maş lobyası qaraciyər yağlanmasının qarşısını alır və arıqlamağa kömək edir. Əsasən Çin və Hindistanda yetişdirilən maş...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/ordan-burdan/158-bermud-bucaiinin-srr-aildi.html"target="_blank" title=""BERMUD ÜÇBUCAĞI"ININ SİRRİ AÇILDI">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-05/1464015225_1378532001_bermud.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/ordan-burdan/158-bermud-bucaiinin-srr-aildi.html"target="_blank">"BERMUD ÜÇBUCAĞI"ININ SİRRİ AÇILDI</a></div>
<div class="short-cilly-1">Avstraliya alimləri əmindilər ki, təyyarələrin, gəmilərin və insanların müəmmalı şəkildə itdiyi Bermud üçbucağının...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/texnologiya/89-telefonun-yaranma-tarxnd-nanilmaz-faktlar-fotolar.html"target="_blank" title="TELEFONUN  YARANMA TARİXİNDƏ İNANILMAZ FAKTLAR!-FOTOLAR">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-05/1463749205_298994_141123185981391_6631458_n.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/texnologiya/89-telefonun-yaranma-tarxnd-nanilmaz-faktlar-fotolar.html"target="_blank">TELEFONUN  YARANMA TARİXİNDƏ İNANILMAZ FAKTLAR!-FOTOLAR</a></div>
<div class="short-cilly-1">Tarixi  1876-cı il fevralın 14-də ABŞ-ın Boston Universitetinin professoru Aleksandr Qraham Bell ilk telefon aparatının...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/eylence/65-baki-metrosu-nec-olaraq-gnnesn-rekordlar-ktabina-dd.html"target="_blank" title="BAKI METROSU NECƏ OLARAQ "GİNNESİN REKORDLAR KİTABI"NA DÜŞDÜ?">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-05/1463648289_254701_134549383305438_6951266_n.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/eylence/65-baki-metrosu-nec-olaraq-gnnesn-rekordlar-ktabina-dd.html"target="_blank">BAKI METROSU NECƏ OLARAQ "GİNNESİN REKORDLAR KİTABI"NA DÜŞDÜ?</a></div>
<div class="short-cilly-1">28 oktyabr 1995-ci ildə “Ulduz” və “Nərimanov” stansiyaları arasındakı tuneldə qatarın alışması nəticəsində 300 adam...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/eylence/64-40-ddnn-srr.html"target="_blank" title="40 ƏDƏDİNİN SİRRİ!">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-05/1463647747_293572_134151340011909_1551746_n.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/eylence/64-40-ddnn-srr.html"target="_blank">40 ƏDƏDİNİN SİRRİ!</a></div>
<div class="short-cilly-1">Dini mətnlərə diqqət etsək, 40 ədədi başqa ədədlərə nisbətən çox istifadə olunub. O cümlədən bunları qeyd etmək olar:...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/ordan-burdan/60-ndr-nekroflya-.html"target="_blank" title="NƏDİR?-NEKROFİLİYA  ....">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2016-05/1463594086_13177956_971299282986052_8464281393798649186_n.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/ordan-burdan/60-ndr-nekroflya-.html"target="_blank">NƏDİR?-NEKROFİLİYA  ....</a></div>
<div class="short-cilly-1">Nekrofiliya xəsətliyi,ölü insanlara qarşı hiss edilən cinsəl bir duyğu hissidir. Ölülərə qarşı maraq duyan bu insanlar,...</div>
</div>
		</div>

	</div>
	
</li>
 </div>
</div>

</div>
<div class="right-cens">
<div class="right-tis">
<div class="name-soci"><strong><a href="xeberler"target=_blank>BU GÜNÜN XƏBƏRLƏRİ</a></strong></div>
 <div class="sich-bl">
<div class="timer-mic"> 20:41</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6274-azrbaycanli-mnnn-toyda-dyb-burnunu-sindirdilar.html"target="_blank">AZƏRBAYCANLI MÜĞƏNNİNİ TOYDA DÖYÜB BURNUNU SINDIRDILAR</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 20:18</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6273-dqqt-mbarz-mnsmovun-qizinin-toyundan-yen-fotolar.html"target="_blank">DİQQƏT: MÜBARİZ MƏNSİMOVUN QIZININ TOYUNDAN YENİ FOTOLAR</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 01:16</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6268-bakida-nva-06-lada-lar-v-gzl-qizlar-foto.html"target="_blank">BAKIDA NİVA, 06, LADA-LAR VƏ GÖZƏL QIZLAR... (FOTO)</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 00:40</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6267-sevgilisi-il-rqs-edn-qzn-tyi-dd-video.html"target="_blank">Sevgilisi ilə rəqs edən qızın ətəyi düşdü – video</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 00:31</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6266-azrbaycanda-dhtl-nthar-bu-df-cra-baisinin-qayni-zn-asdi.html"target="_blank">AZƏRBAYCANDA DƏHŞƏTLİ İNTİHAR! BU DƏFƏ İCRA BAŞÇISININ QAYNI ÖZÜNÜ ASDI</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 00:06</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6265-xsus-tynatli-qvvlrd-xdmt-edn-azrbaycanli-gzl-foto.html"target="_blank">XÜSUSİ TƏYİNATLI QÜVVƏLƏRDƏ XİDMƏT EDƏN AZƏRBAYCANLI GÖZƏL - FOTO</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 23:37</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/din/6264-slamda-n-cr-laq-zina-saylr.html"target="_blank">İslamda nə cür əlaqə zina sayılır?</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 21:27</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6263-14-v-19-yali-qardalar-glnlrn-ldrdlr-ok-tfrrat-foto.html"target="_blank">14 VƏ 19 YAŞLI QARDAŞLAR  GƏLİNLƏRİNİ ÖLDÜRDÜLƏR - ŞOK TƏFƏRRÜAT - FOTO</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 20:45</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6262-bakida-r-arvadinin-baini-ksd-sbb-s-.html"target="_blank">BAKIDA-ƏR ARVADININ BAŞINI KƏSDİ, SƏBƏBİ  İSƏ .....</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 20:14</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6261-yen-xtra-btn-llr-dirilck-he-kim-lmyck-fotolar.html"target="_blank">YENİ İXTİRA: Bütün ölülər diriləcək - Heç kim ölməyəcək / FOTOLAR</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 01:30</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6260-bu-orqanlar-insana-lazim-deyl-alimlrdn-dda.html"target="_blank">Bu orqanlar insana LAZIM DEYİL – Alimlərdən İDDİA</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 01:22</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/eylence/6259-kkly-il-mhurlaan-model-alt-paltarnda-olan-grntlrini-paylad-fotolar.html"target="_blank">Köklüyü ilə məşhurlaşan model alt paltarında olan görüntülərini paylaşdı – FOTOlar</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 01:08</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6258-srclr-bd-xbr-50-manat-crm-vdeo.html"target="_blank">SÜRÜCÜLƏRƏ BƏD XƏBƏR! 50 MANAT CƏRİMƏ - VİDEO</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 00:55</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6257-18-video-ry-zf-olanlara-xbrdarliq-azrbaycanda-k-yanib-kl-oldu.html"target="_blank">+18 VIDEO - ÜRƏYİ ZƏİF OLANLARA XƏBƏRDARLIQ! AZƏRBAYCANDA KİŞİ YANIB KÜL OLDU</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 20:49</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/diger/6256-azrbaycanin-seks-simvolu-vald-abbasova-yendn-odurdu-fotolar.html"target="_blank">AZƏRBAYCANIN SEKS SIMVOLU VALİDƏ ABBASOVA YENİDƏN ÇOŞDURDU - FOTOLAR</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 20:25</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6255-bir-qpik-bel-dmdn-internet-srtlndirmk-n-he-alnza-da-glmyn-la-hiyl.html"target="_blank">Bir qəpik belə ödəmədən internet sürətləndirmək üçün heç ağlınıza da gəlməyən ƏLA hiylə!</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 20:03</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/iqtisadiyyat/6254-dollarn-sabaha-olan-mznnsi.html"target="_blank">Dolların sabaha olan məzənnəsi</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 19:47</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6253-evllk-verln-qatilan-qizlar-klubda-rqqas-lyr-azrbaycanli-gln-namzd-naz.html"target="_blank">"EVLİLİK VERİLİŞİNƏ QATILAN QIZLAR KLUBDA RƏQQASƏ İŞLƏYİR..." - AZƏRBAYCANLI GƏLİN NAMİZƏD NAZ</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 09:13</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6250-aramzda-43-ya-olmana-baxmayaraq-onu-ox-sevirm-114-yal-nn-il-evlnn-by.html"target="_blank">“Aramızda 43 yaş olmağına baxmayaraq onu çox sevirəm” -114 yaşlı nənə ilə evlənən bəy</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 00:34</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6249-sevgilisi-ilk-df-selena-il-fotosunu-paylab.html"target="_blank">Sevgilisi ilk dəfə Selena ilə fotosunu paylaşıb</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 22:47</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/cemiyyet/6248-hr-ks-mtnqdn-kln-pmkl-bali-etrazdan-daniir-foto.html"target="_blank">HƏR KƏS MİTİNQDƏN ÇƏKİLƏN ÖPÜŞMƏKLƏ BAĞLI ETİRAZDAN DANIŞIR - FOTO</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 22:14</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/maraqli/6247-dnyann-n-gzl-30-qadn-trklrdn-yalnz-fahriy-var.html"target="_blank">“Dünyanın ən gözəl 30 qadını” - Türklərdən yalnız Fahriyə var</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 21:59</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6246-he-vaxt-r-arvad-ola-bilmrik-kmal.html"target="_blank">"Heç vaxt ər-arvad ola bilmərik" - Kəmalə</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 20:27</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6245-azrbaycanda-ail-facisi.html"target="_blank">Azərbaycanda ailə faciəsi</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 16:07</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6244-bakida-22-yali-qizin-mdsndn-ixanlar-hkmlr-oka-saldi-vdeo.html"target="_blank">BAKIDA 22 YAŞLI QIZIN MƏDƏSİNDƏN ÇIXANLAR HƏKİMLƏRİ ŞOKA SALDI (VİDEO)</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 01:17</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6243-yhudilr-niy-xrng-tutulmur-dhtl-sbblr.html"target="_blank">Yəhudilər niyə xərçəngə tutulmur? - DƏHŞƏTLİ SƏBƏBLƏR</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 00:30</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/eylence/6242-bu-fotolar-bakinin-mrkznd-klb-fotolar-18.html"target="_blank">BU FOTOLAR BAKININ MƏRKƏZİNDƏ ÇƏKİLİB - FOTOLAR 18+</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 17:50</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6240-smartfonunuzun-n-qdr-etibarl-olduunu-yrnmyiniz-kmk-edn-4-kod.html"target="_blank">Smartfonunuzun nə qədər etibarlı olduğunu öyrənməyinizə kömək edən 4 kod!</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 16:27</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6239-bakida-haml-arvadini-t-l-yandiraraq-zorlayan-rdn-yen-xbr.html"target="_blank">BAKIDA HAMİLƏ ARVADINI ÜTÜ İLƏ YANDIRARAQ ZORLAYAN ƏRDƏN YENİ XƏBƏR</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 10:23</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6234-ancelina-colinin-boanmasnn-sbbi-bilindi-qarda-il-sevimsi.html"target="_blank">Ancelina Colinin boşanmasının səbəbi bilindi: Qardaşı ilə sevişməsi…</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 01:42</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/maraqli/6233-bu-krp-13-min-metr-yksklikd-douldu-video.html"target="_blank">Bu körpə 13 min metr yüksəklikdə doğuldu – Video</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 01:28</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6232-taninmi-aparici-spaced-balayir.html"target="_blank">TANINMIŞ APARICI “SPACE”DƏ İŞƏ BAŞLAYIR</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 00:54</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6231-myanmada-br-batb-az-20-l.html"target="_blank">Myanmada bərə batıb: azı 20 ölü</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 00:45</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6230-n-ox-siqaret-kiln-lklrin-syahisi.html"target="_blank">Ən çox siqaret çəkilən ölkələrin SİYAHISI</a></div>
</div><div class="sich-bl">
<div class="timer-mic"> 21:01</div>
<div class="txt-mic"><a href="http://www.herxeber.com/xeberler/6229-hbsd-olan-azrbaycanli-mnn-olu-l-lk-df-grd-vdeo.html"target="_blank">HƏBSDƏ OLAN AZƏRBAYCANLI MÜĞƏNNİ OĞLU İLƏ İLK DƏFƏ GÖRÜŞDÜ - VİDEO</a></div>
</div>
 <div class="vote-block"></div>
</div>

<div class="centr-tis big-tis">
<div class="name-soci"><a href="muharibe"target=_blank><strong>MÜHARİBƏ</strong></a></div>
<div class="news_block">
 <li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/muharibe/6153-ginnesin-rekordlar-kitabna-dm-ermni-sgri-mhv-edildi.html"target="_blank" title="Ginnesin Rekordlar Kitabına düşmüş erməni əsgəri məhv edildi">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-03/1490772754_1490768888_01-2.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/muharibe/6153-ginnesin-rekordlar-kitabna-dm-ermni-sgri-mhv-edildi.html"target="_blank">Ginnesin Rekordlar Kitabına düşmüş erməni əsgəri məhv edildi</a></div>
<div class="short-cilly-1">Ermənistan ordusu Qarabağda daha bir hərbçisini itirib.  Güllə yarasından ölən əsgər 20 yaşlı Artak Rafaelyandır. O,...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/muharibe/6002-bu-gn-hid-olan-hrbimizin-fotosu.html"target="_blank" title="Bu gün şəhid olan hərbçimizin FOTOSU">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-03/1489241934_274099.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/muharibe/6002-bu-gn-hid-olan-hrbimizin-fotosu.html"target="_blank">Bu gün şəhid olan hərbçimizin FOTOSU</a></div>
<div class="short-cilly-1">Xəbər verdiyimiz kimi, martın 11-də səhər saatlarında Dağlıq Qarabağda Ermənistan silahlı qüvvələri tərəfindən...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/muharibe/5960-azrbaycan-kfiyyatlar-ermni-sngrin-mesaj-qoydu-salam-vazgenlr-vdeo.html"target="_blank" title="Azərbaycan kəşfiyyatıçıları erməni səngərinə mesaj qoydu: "Salam, vazgenlər!" - VİDEO">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-03/1488799276_273653.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/muharibe/5960-azrbaycan-kfiyyatlar-ermni-sngrin-mesaj-qoydu-salam-vazgenlr-vdeo.html"target="_blank">Azərbaycan kəşfiyyatıçıları erməni səngərinə mesaj qoydu: "Salam, vazgenlər!" - VİDEO</a></div>
<div class="short-cilly-1">Sosial şəbəkələrdə erməni əsgərlərin səngərdəki görüntüləri və açılan atəş səslərinə reaksiyası diqqət çəkib. ...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/muharibe/5950-haliy-tcl-xbr.html"target="_blank" title="Əhaliyə TƏCİLİ xəbər">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-03/1488698957_an-67686.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/muharibe/5950-haliy-tcl-xbr.html"target="_blank">Əhaliyə TƏCİLİ xəbər</a></div>
<div class="short-cilly-1">Hərbi səfərbərlik elan ediləcək? - Rəsmi Açıqlama  Son günlər cəbhə xəttində vəziyyətin gərginləşməsi səfərbərlik...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/muharibe/5935-ermni-ignc-nvlri-ok-fotolar-18.html"target="_blank" title="Erməni işgəncə növləri - ŞOK FOTOLAR (+18)">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-03/1488540284_isgence-esas.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/muharibe/5935-ermni-ignc-nvlri-ok-fotolar-18.html"target="_blank">Erməni işgəncə növləri - ŞOK FOTOLAR (+18)</a></div>
<div class="short-cilly-1">Bu yazını hazırlamaq olduqca çətin idi. Müharibə dəhşətləri görmüş, Xocalı soyqrımı qurbanlarını öz gözləri ilə görən...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/muharibe/5920-mhv-ediln-ermni-hrbinin-mayor-olduu-myynlib-foto.html"target="_blank" title="Məhv edilən erməni hərbçinin mayor olduğu müəyyənləşib – FOTO">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-03/1488454721_atew.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/muharibe/5920-mhv-ediln-ermni-hrbinin-mayor-olduu-myynlib-foto.html"target="_blank">Məhv edilən erməni hərbçinin mayor olduğu müəyyənləşib – FOTO</a></div>
<div class="short-cilly-1">Azərbaycanın işğal edilmiş ərazilərində ötən gün məhv edilən erməni hərbçinin mayor olduğu müəyyənləşib.  HERXEBER.COM...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/muharibe/5918-dqqt-zakr-hsnov-nazr-oullarini-orduya-airir.html"target="_blank" title="DİQQƏT: “ZAKİR HƏSƏNOV NAZİR OĞULLARINI ORDUYA ÇAĞIRIR”">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-03/1488438844_v3rj9v8hcnf0dzdpiubqrzmeubbjhk.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/muharibe/5918-dqqt-zakr-hsnov-nazr-oullarini-orduya-airir.html"target="_blank">DİQQƏT: “ZAKİR HƏSƏNOV NAZİR OĞULLARINI ORDUYA ÇAĞIRIR”</a></div>
<div class="short-cilly-1">Azərbaycan ordusunun sabiq korpus komandiri, Birinci Qarabağ Müharibəsinin iştirakçısı, general-leytenant Yaşar...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/muharibe/5917-son-dqiq-ordumuz-ermnilrin-qrargahn-darmadan-etdi-onlarla-itki-var-vdeo.html"target="_blank" title="Son dəqiqə! Ordumuz ermənilərin qərargahını darmadağın etdi, onlarla itki var - VİDEO">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-03/1488437968_1488435809telim4.jpg) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/muharibe/5917-son-dqiq-ordumuz-ermnilrin-qrargahn-darmadan-etdi-onlarla-itki-var-vdeo.html"target="_blank">Son dəqiqə! Ordumuz ermənilərin qərargahını darmadağın etdi, onlarla itki var - VİDEO</a></div>
<div class="short-cilly-1">Martın 1-i axşam saatlarında işğal altında olan Xocavənd rayonu istiqamətində Ermənistan silahlı qüvvələrinin...</div>
</div>
		</div>

	</div>
	
</li><li class="news_box">

	<div class="news_box_image">

		<a href="http://www.herxeber.com/xeberler/muharibe/5908-mvqelrmz-mnaatanlardan-at-tutuldu.html"target="_blank" title="MÖVQELƏRİMİZ MİNAATANLARDAN ATƏŞƏ TUTULDU">
			<img src="/templates/Default/img/spacer.gif" style="background:url(http://www.herxeber.com/uploads/posts/2017-03/1488354652_1478064704_image.png) no-repeat; background-size: cover;-webkit-background-size:cover; -o-background-size:cover; background-position:center;">
			<span class="news_box_shadow"></span>
		</a>

		<div class="news_box_info"><div class="info-cilly">
<div class="tetx-cilly"><a href="http://www.herxeber.com/xeberler/muharibe/5908-mvqelrmz-mnaatanlardan-at-tutuldu.html"target="_blank">MÖVQELƏRİMİZ MİNAATANLARDAN ATƏŞƏ TUTULDU</a></div>
<div class="short-cilly-1">...</div>
</div>
		</div>

	</div>
	
</li>
 </div>
</div>

</div>
</div>


</div>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="container-content-head">
<div class="otcec">
<div class="logo"><a href="/"><img src="/templates/Default/img/logo.png"></a></div>
<div class="reads">
  <strong>© 2016 «WWW.HERXEBER.COM». Herxeber.com saytından hər hansı bir xəbər və ya material istifadə edərkən xəbərin linkini göstərmək mütləqdir. Xəbərin linkindən istifadə edərkən linkdə hər hansı dəyişiklik etmək qadağandır</strong></div>
</div>
<div class="futnav">
<div class="cats-fut">
<div class="namecfut"><strong><a href="contact.html"target="_blank">ADMİNLƏ ƏLAQƏ</a></strong></div>
<div class="namecfut"><a href="reklam.html"target="_blank"><strong>REKLAM</strong></a></div>
<div class="namecfut"><strong><a href="teklif-ve-iradlariniz.html"target="_blank">TƏKLİF VƏ İRADLARINIZ</a></strong></div>
<div class="namecfut"><strong><a href="redaktorlarla-elaqe.html"target="_blank">REDAKTORLARLA ƏLAQƏ</a></strong></div>
</div>
<div class="cats-fut">
<div class="namecfut"><strong><a href="video-tv"target="_blank">VİDEO-TV</a></strong></div>
<div class="namecfut"><strong><a href="qadin-dunyasi"target="_blank">QADIN DÜNYASI</a></strong></div>
<div class="namecfut"><strong><a href="https://www.facebook.com/herxebercom"target="_blank">FACEBOOK SƏHİFƏMİZ</a></strong></div>
<div class="namecfut"><a href="https://www.youtube.com/channel/UCX9vr1bYsPYfYOY0YuHZ98g"target="_blank"><strong>YOUTUBE SƏHİFƏMİZ</strong></a></div>
</div>
</div>
   <!-- Facebook Like Box -->

<div class="slide_likebox"> 

<div style="color: rgb(255, 255, 255); padding: 8px 5px 0pt
50px;"><span><div class='likeboxwrap'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Herxebercom-1445266862153961/29
1262567605992&amp;width=240&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;height=350" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:250px;" allowTransparency="true"></iframe>
<!-- Facebook Like Box -->
    </script>
    </div>
  </div>
</div>  
<div class="all-part">
<div class="container">
<div class="title-part">Sayğac:</div>
<div class="counts-bl"><a href="http://www.alexa.com/siteinfo/yoursite.com"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/s/a?url=herxeber.com"></script></a>

</div>
<div class="counts-bl"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: number of pageviews for 24 hours,"+
" of visitors for 24 hours and for today is shown' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--></div>
<div class="counts-bl"><!-- MyCounter v.2.0 -->
<script type="text/javascript"><!--
my_id = 160507;
my_width = 88;
my_height = 31;
my_alt = "MyCounter - счётчик и статистика";
//--></script>
<script type="text/javascript"
  src="https://get.mycounter.ua/counter2.0.js">
</script><noscript>
<a target="_blank" href="http://mycounter.ua/"><img
src="https://get.mycounter.ua/counter.php?id=160507"
title="MyCounter - счётчик и статистика"
alt="MyCounter - счётчик и статистика"
width="88" height="31" border="0" /></a></noscript>
<!--/ MyCounter --></div>
<div class="counts-bl"><!--Openstat-->
<span id="openstat1"></span>
<script type="text/javascript">
var openstat = { counter: 1, image: 87, color: "9c0037", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat--></div>
</div>
</div>
</footer>
<script type="text/javascript">
$(function(){
SyntaxHighlighter.all();
});
$(window).load(function(){
$('.flexslider').flexslider({
animation: "slide",
start: function(slider){
$('body').removeClass('loading');
}
});
});
</script>
<a href="#" id='Go_Top'><a href="http://mobtop.ws/stat.php?uid=560"><img src="http://mobtop.ws/count.php?uid=560" alt="MoBToP.Ws"/></a></a>

</body>
<!-- Pop-under Start -->
<script type="text/javascript">
    (function() {
        var D = new Date();
        document.write('<scr'
            +'ipt type="text/javascript"'
            +' src="//jsu.marketgid.com/h/e/herxeber.com.14427.js?t='
            +D.getYear()
            +D.getMonth()
            +D.getDate()
            +D.getHours()
            +'" charset="utf-8"></scr'+'ipt>');
    })();

</script>
<!-- Pop-under End -->
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
